<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Video donde los holandeses se burlan de Trump</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/favicon.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/VIDEO.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1488005099' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inicia Academia “Gerardo Benavides L”.' href='http://periodicoeltiempo.mx/deportes/inicia-academia-gerardo-benavides-l/' />
<link rel='next' title='Rubí asiste a Premios Lo Nuestro y presume foto con Thalía' href='http://periodicoeltiempo.mx/vida-y-estilo/rubi-asiste-a-premios-lo-nuestro-y-presume-foto-con-thalia/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=37967' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Finternacional%2Fvideo-donde-los-holandeses-se-burlan-de-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Finternacional%2Fvideo-donde-los-holandeses-se-burlan-de-trump%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><meta name="google-site-verification" content="pRT0FSzfIVlwKIOXPnZbIN0o5lzGdrorcUzvz_DLYTY" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="faa3555e28892527aba9662f9ff8eb5d">                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-37967 single-format-gallery custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Sábado 25 febrero 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/02/eltiempo_mx.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://spacemail.mx">
					<img src="http://9854-presscdn-0-24.pagely.netdna-cdn.com/wp-content/uploads/2015/10/01-banner-spacemail-728x90.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/mexico/trump-aumentara-20-impuestos-a-mexico/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/deportes/inicia-academia-gerardo-benavides-l/">Inicia Academia “Gerardo Benavides L”.</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/celebran-196-aniversario-de-la-bandera/">Celebran 196 Aniversario de la Bandera</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/suma-simpatizantes/">Suma simpatizantes</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/asume-direccion-de-metalurgia/">Asume Dirección de Metalurgia</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/monclova-en-paz-en-las-escuelas/">‘Monclova en Paz en las Escuelas’</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/con-trabajo-se-logran-los-suenos/">Con trabajo se logran los sueños</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/presenta-informe-ricardo-gutierrez/">Presenta informe Ricardo Gutiérrez</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/quiere-ser-alcalde/">Quiere ser Alcalde</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/jornada-interna-termometro-para-el-4-de-junio-pri/">Jornada interna, termómetro para el 4 de junio: PRI</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/detectan-en-escuela-a-4-alumnos-adictos/">Detectan en escuela a 4 alumnos adictos</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-37967 post type-post status-publish format-gallery has-post-thumbnail hentry category-internacional post_format-post-format-gallery" id="post-37967" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Video donde los holandeses se burlan de Trump</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Feb 25, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span></span><span class="meta-comment"><span>Comentarios Desactivados<span class="screen-reader-text"> en Video donde los holandeses se burlan de Trump</span></span></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37967" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignnone size-full wp-image-37976" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/VIDEO.jpg" alt="" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/VIDEO.jpg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/VIDEO-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /><blockquote class="quote_content"><span>Un programa de televisión hizo un video para mostrarle al presidente de EU lo grandioso que es Holanda y las reformas que hicieron para mantener a los mexicanos fuera de su territorio</span></blockquote></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>AGENCIAS / EL TIEMPO</strong></span></p>
<p>CIUDAD DE MÉXICO.- Que si el muro, que si México, que las mujeres y sus derechos, todas esas políticas que Trump ya empezó a implementar y que desea hacer con todas sus fuerzas, sirven para que otros países se inspiren.</p>
<p>A pesar de que en Estados Unidos y en México ya no están dando miedo, nos da gusto que en países como Holanda se burlan de ellas.</p>
<p>El programa vpro zondag met lubach (como quiera que se pronuncie), hizo un video para mostrarle al presidente de Estados Unidos lo grandioso que es Holanda y las reformas que hicieron para mantener a los mexicanos fuera de su territorio.</p>
<p>Eso no es todo, también le platican a Trump -en tono de burla- que son un gran país para evadir impuestos. Tienen a una política con discapacidad a quien podría imitar a la perfección e, incluso, poseen un ser humano que se burla de los negros, hecho que le encantaría a The Donald.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/" data-text="Video donde los holandeses se burlan de Trump" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2017/02/VIDEO.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/internacional/video-donde-los-holandeses-se-burlan-de-trump/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://periodicoeltiempo.mx/vida-y-estilo/rubi-asiste-a-premios-lo-nuestro-y-presume-foto-con-thalia/" id="prepost"><span>Previous Post</span>Rubí asiste a Premios Lo Nuestro y presume foto con Thalía</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/deportes/inicia-academia-gerardo-benavides-l/" id="nextpost"><span>Next Post</span>Inicia Academia “Gerardo Benavides L”.</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://periodicoeltiempo.mx/author/general/">Redacción El Tiempo</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:avalancha333@hotmail.com" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/deportes/armadillos-superan-al-cobac/" title="Armadillos Superan al Cobac"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC_6368-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/deportes/armadillos-superan-al-cobac/" rel="bookmark" title="Permanent link to Armadillos Superan al Cobac">
									Armadillos Superan al Cobac                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/deportes/rey-vargas-en-busca-del-titulo-supergallo/" title="Rey Vargas en busca del título Supergallo"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rey-vargas-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/deportes/rey-vargas-en-busca-del-titulo-supergallo/" rel="bookmark" title="Permanent link to Rey Vargas en busca del título Supergallo">
									Rey Vargas en busca del título Supergallo                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/internacional/peru-no-ha-exportado-criminales-kuczynski/" title="Perú no ha exportado criminales: Kuczynski"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/PERU-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/internacional/peru-no-ha-exportado-criminales-kuczynski/" rel="bookmark" title="Permanent link to Perú no ha exportado criminales: Kuczynski">
									Perú no ha exportado criminales: Kuczynski                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="tab-post-widget-2" class="widget clearfix"><div class="widget-title"><h2>MÁS NOTICIAS</h2></div>        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/durango-requiere-350-mdp-para-salud/" class="feature-image-link" title="Durango requiere 350 mdp para salud">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DURANGO-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DURANGO-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DURANGO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/durango-requiere-350-mdp-para-salud/">Durango requiere 350 mdp para salud</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37854" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/mexico-negociara-de-manera-firme/" class="feature-image-link" title="&#8216;México negociará de manera firme&#8217;">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MEXICO-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MEXICO-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MEXICO-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/mexico-negociara-de-manera-firme/">&#8216;México negociará de manera firme&#8217;</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/no-habra-deportaciones-masivas-ni-fuerzas-militares/" class="feature-image-link" title="&#8216;No habrá deportaciones masivas ni fuerzas militares&#8217;">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MILITARES-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MILITARES-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MILITARES-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/no-habra-deportaciones-masivas-ni-fuerzas-militares/">&#8216;No habrá deportaciones masivas ni fuerzas militares&#8217;</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37848" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/concreta-pemex-alianza-con-una-empresa-privada/" class="feature-image-link" title="Concreta Pemex alianza con una empresa privada">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/REFINERIA-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/REFINERIA-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/REFINERIA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/concreta-pemex-alianza-con-una-empresa-privada/">Concreta Pemex alianza con una empresa privada</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37845" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/canada-no-va-a-sacrificar-relacion-con-mexico/" class="feature-image-link" title="Canadá no va a sacrificar relación con México">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/CANADA-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/CANADA-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/CANADA-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/canada-no-va-a-sacrificar-relacion-con-mexico/">Canadá no va a sacrificar relación con México</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37647" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/celebran-196-aniversario-de-la-bandera/" class="feature-image-link" title="Celebran 196 Aniversario de la Bandera">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/BANDERA1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/BANDERA1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/BANDERA1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/celebran-196-aniversario-de-la-bandera/">Celebran 196 Aniversario de la Bandera</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37906" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/suma-simpatizantes/" class="feature-image-link" title="Suma simpatizantes">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/guerrero-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/guerrero-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/guerrero-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/suma-simpatizantes/">Suma simpatizantes</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37787" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/asume-direccion-de-metalurgia/" class="feature-image-link" title="Asume Dirección de Metalurgia">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC2068-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC2068-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC2068-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/asume-direccion-de-metalurgia/">Asume Dirección de Metalurgia</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37819" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/monclova-en-paz-en-las-escuelas/" class="feature-image-link" title="‘Monclova en Paz en las Escuelas’">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/vero50-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/vero50-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/vero50-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/monclova-en-paz-en-las-escuelas/">‘Monclova en Paz en las Escuelas’</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37777" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/con-trabajo-se-logran-los-suenos/" class="feature-image-link" title="Con trabajo se logran los sueños">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC2079-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC2079-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC2079-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/con-trabajo-se-logran-los-suenos/">Con trabajo se logran los sueños</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37822" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/trabajan-gobierno-y-dif-en-pro-de-la-ninez-y-la-juventud/" class="feature-image-link" title="Trabajan Gobierno  y DIF en pro de la niñez y la juventud">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/GOBIERNO-Y-DIF-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/GOBIERNO-Y-DIF-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/GOBIERNO-Y-DIF-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/trabajan-gobierno-y-dif-en-pro-de-la-ninez-y-la-juventud/">Trabajan Gobierno  y DIF en pro de la niñez y la juventud</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37803" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/es-coahuila-tercero-en-muertes-por-influenza/" class="feature-image-link" title="Es Coahuila tercero en  muertes por influenza">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/INFLUENZA23-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/INFLUENZA23-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/INFLUENZA23-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/es-coahuila-tercero-en-muertes-por-influenza/">Es Coahuila tercero en  muertes por influenza</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37799" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/logran-regularizacion-de-fraccionamientos/" class="feature-image-link" title="Logran regularización  de fraccionamientos">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/1-2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/1-2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/1-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/logran-regularizacion-de-fraccionamientos/">Logran regularización  de fraccionamientos</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37811" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/renueva-imss-coahuila-30-de-sus-ambulancias/" class="feature-image-link" title="Renueva IMSS Coahuila  30% de sus ambulancias">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/IMSS23-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/IMSS23-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/IMSS23-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/renueva-imss-coahuila-30-de-sus-ambulancias/">Renueva IMSS Coahuila  30% de sus ambulancias</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37801" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/se-niega-a-declarar-oscar-leos-pompa/" class="feature-image-link" title="Se niega a declarar Óscar Leos Pompa">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC_0020-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC_0020-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/DSC_0020-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/se-niega-a-declarar-oscar-leos-pompa/">Se niega a declarar Óscar Leos Pompa</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="37808" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/rubi-asiste-a-premios-lo-nuestro-y-presume-foto-con-thalia/" class="feature-link" title="Rubí asiste a Premios Lo Nuestro y presume foto con Thalía">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rubi-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rubi-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rubi-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/rubi-asiste-a-premios-lo-nuestro-y-presume-foto-con-thalia/">Rubí asiste a Premios Lo Nuestro y presume foto con Thalía</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/por-la-corona-de-miss-earth-coahuila-2017/" class="feature-link" title="Por la corona de Miss Earth Coahuila 2017">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/miss-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/miss-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/miss-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/por-la-corona-de-miss-earth-coahuila-2017/">Por la corona de Miss Earth Coahuila 2017</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/karen-berain-de-govea-ya-viene-miranda/" class="feature-link" title="Karen Berain de Govea Ya viene Miranda">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-1-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-1-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-1-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/karen-berain-de-govea-ya-viene-miranda/">Karen Berain de Govea Ya viene Miranda</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/daniela-espinoza-lira-se-casa-manana/" class="feature-link" title="Daniela Espinoza Lira Se casa mañana">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/despe-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/despe-1-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/despe-1-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/despe-1-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/daniela-espinoza-lira-se-casa-manana/">Daniela Espinoza Lira Se casa mañana</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/lluvia-sofia-perez-se-festeja-como-rapunzel/" class="feature-link" title="Lluvia Sofía Pérez Se festeja como Rapunzel">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rapunzel-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rapunzel-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rapunzel-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/rapunzel-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/lluvia-sofia-perez-se-festeja-como-rapunzel/">Lluvia Sofía Pérez Se festeja como Rapunzel</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/sheila-balboa-festejo-prenatal/" class="feature-link" title="Sheila Balboa Festejo Prenatal">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/baby-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/sheila-balboa-festejo-prenatal/">Sheila Balboa Festejo Prenatal</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/criss-angel-es-el-protagonista-en-show-de-belinda/" class="feature-link" title="Criss Angel es el protagonista en show de Belinda">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/belinda-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/belinda-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/belinda-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/belinda-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/criss-angel-es-el-protagonista-en-show-de-belinda/">Criss Angel es el protagonista en show de Belinda</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/johana-medina-se-festeja-con-amigos/" class="feature-link" title="Johana Medina Se festeja con amigos">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/cumple-MFC-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/cumple-MFC-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/cumple-MFC-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/cumple-MFC-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/johana-medina-se-festeja-con-amigos/">Johana Medina Se festeja con amigos</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/jennifer-lopez-prefiere-a-harry-styles/" class="feature-link" title="Jennifer Lopez prefiere a Harry Styles">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/jlo-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/jlo-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/jlo-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/jlo-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/jennifer-lopez-prefiere-a-harry-styles/">Jennifer Lopez prefiere a Harry Styles</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/conan-obrien-hace-de-televisa-su-estudio/" class="feature-link" title="Conan O&#8217;Brien hace de Televisa su estudio">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/conan-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/conan-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/conan-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/02/conan-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/conan-obrien-hace-de-televisa-su-estudio/">Conan O&#8217;Brien hace de Televisa su estudio</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2016 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"103b7e1a47"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1488005099'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.7.2'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

