<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6480109985827068",
    enable_page_level_ads: true
  });
</script>

      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Se entrega Dámaso el  &#8216;Mini Lic&#8217; a la DEA</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/favicon_T.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC.jpeg"/><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1501269205' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://periodicoeltiempo.mx/wp-admin/css/color-picker.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-597b8cd5039f0-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/css/dripicons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=es&#038;callback=initMap&#038;key=AIzaSyBsPvXI4elPx-RckejVB80FTtHKYOL0o7I&#038;ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/periodicoeltiempo.mx","ajax_url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","ajax_nonce":"5299675043"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/js/main.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Podría Milka denunciar al Ministerio Público' href='http://periodicoeltiempo.mx/monclova/podria-milka-denunciar-al-ministerio-publico/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=58075' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fmexico%2Fse-entrega-damaso-el-mini-lic-a-la-dea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fmexico%2Fse-entrega-damaso-el-mini-lic-a-la-dea%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="amphtml" href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/amp/" />                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-58075 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Viernes 28 julio 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/04/eltiempo_mx_11042017.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_pie_de_pagina01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="9146936275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/monclova/muere-bebito-espero-4-hrs-por-atencion-medica/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/instalan-maquina-para-imprimir-actas-de-nacimiento/">Instalan máquina para imprimir actas de nacimiento</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/decesos-en-aguas-termales-se-dan-porque-no-atienden-recomendaciones/">Decesos en Aguas Termales se dan porque no atienden recomendaciones</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/piden-que-busquen-a-asesina-de-taxista-en-hidalgo/">Piden que busquen a asesina de taxista en Hidalgo</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/realizan-operativo-sorpresa-en-yonkes/">Realizan operativo sorpresa en yonkes</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/acusa-a-mp-de-presionarla-para-desalojar-su-casa/">Acusa a MP de presionarla para desalojar su casa</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/cuestiona-ciudadano-calidad-de-obras/">Cuestiona ciudadano calidad de obras</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/le-arrebatan-a-sus-hijas-de-3-y-8-anos/">Le arrebatan a sus hijas de 3 y 8 años</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/esperan-mas-denuncias-vs-defraudadores-del-sat/">Esperan más denuncias Vs defraudadores del SAT</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/asistiran-mas-afectados-a-interponer-denuncias/">Asistirán más afectados a interponer denuncias</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/desmontan-predio-para-construir-super-gutierrez/">Desmontan predio para construir Súper Gutiérrez</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-58075 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-damaso-lopez tag-mini-lic tag-narcotrafico" id="post-58075" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Se entrega Dámaso el  &#8216;Mini Lic&#8217; a la DEA</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://periodicoeltiempo.mx/seccion/mexico/" rel="category tag">México</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58075" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignnone size-full wp-image-58076" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC.jpeg" alt="" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC.jpeg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC-300x200.jpeg 300w" sizes="(max-width: 709px) 100vw, 709px" /></p>
<p>&nbsp;</p>
<p class="p6"><blockquote class="quote_content"><span>Fuentes del Gabinete de Seguridad, informaron que Dámaso López Serrano, cruzó la frontera y se entregó el miércoles a personal de la Agencia Antidrogas de Estados Unidos</span></blockquote></p>
<p>&nbsp;</p>
<p class="p2"><b>AGENCIAS / EL TIEMPO</b></p>
<p class="p2"><b>CD. DE MÉXICO</b>.- Fuentes del Gabiniete de Seguridad, informaron que <b>Dámaso López Serrano, alias “El Mini Lic”</b>, cruzó la frontera para llegar a Estados Unidos y se entregó el miércoles, a personal de la Agencia Antidrogas de Estados Unidos (DEA por sus siglas en inglés).</p>
<p class="p1">Las autoridades consultadas, explicaron que <b>se entregó en uno de los cruces fronterizos</b> del Estado de Baja California.</p>
<p class="p1">En mayo pasado, el Gobierno Federal, detuvo a su padre, <b>Dámaso López Núñez, conocido como “El Licenciado”,</b> en la Ciudad de México, y lo trasladó al penal Federal de Puente Grande, en Jalisco.</p>
<p class="p1">Dámaso López Serrano, es ahijado de <b>Joaquín “El Chapo” Guzmán e hijo de Dámaso López Núñez</b>, mejor conocido como “El Licenciado”, quien presuntamente preparó la fuga del líder del Cártel del Pacífico, del Centro Federal de Readaptación Social Puente Grande en 2001.</p>
<p class="p1">Reportes detallan que López Serrano, se involucró en el mundo del narcotráfico liderando a una<b> red de jóvenes del Cártel del Pacífico,</b> quienes en redes sociales, se autodenominan Grupo Ántrax o Los Antrax.</p>
<p class="p2">En cuentas de redes sociales, a nombre de Dámaso López Serrano, aparecen diferentes imágenes, en las que el presunto “Mini Lic”, presume una vida llena de lujos y excesos.</p>
<p class="p2">En publicaciones de la red social Twitter, se observan fotos de armas, drogas y aparatos de telecomunicación, así como diferentes videos de balaceras, bellas mujeres y animales exóticos.</p>
<p class="p2">Tras la detención de Dámaso López Nuñez, alias “El Licenciado”, se supuso que su hijo, “El Mini Lic”, tomaría las riendas del Cártel del Pacífico.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://periodicoeltiempo.mx/etiqueta/damaso-lopez/" rel="tag">Dámaso López</a> <a href="http://periodicoeltiempo.mx/etiqueta/mini-lic/" rel="tag">Mini Lic</a> <a href="http://periodicoeltiempo.mx/etiqueta/narcotrafico/" rel="tag">narcotrafico</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/" data-text="Se entrega Dámaso el  &#8216;Mini Lic&#8217; a la DEA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/monclova/podria-milka-denunciar-al-ministerio-publico/" id="nextpost"><span>SIGUIENTE NOTA</span>Podría Milka denunciar al Ministerio Público</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/mexico/capturan-a-damaso-lopez-el-licenciado/" title="Capturan a Dámaso López ‘El Licenciado’"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DAMASO-LOPEZ-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/mexico/capturan-a-damaso-lopez-el-licenciado/" rel="bookmark" title="Permanent link to Capturan a Dámaso López ‘El Licenciado’">
									Capturan a Dámaso López ‘El Licenciado’                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/mexico/mexico-esta-dispuesto-a-recibir-ayuda-contra-el-narco/" title="&#8216;México está dispuesto a recibir ayuda contra el narco&#8217;"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/02/MEXICO-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/mexico/mexico-esta-dispuesto-a-recibir-ayuda-contra-el-narco/" rel="bookmark" title="Permanent link to &#8216;México está dispuesto a recibir ayuda contra el narco&#8217;">
									&#8216;México está dispuesto a recibir ayuda contra el narco&#8217;                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/la-lucha-contra-el-narco-sigue-y-es-permanente/" title="La lucha contra el narco  sigue y es permanente"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/10/LUCHA-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/la-lucha-contra-el-narco-sigue-y-es-permanente/" rel="bookmark" title="Permanent link to La lucha contra el narco  sigue y es permanente">
									La lucha contra el narco  sigue y es permanente                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_pie_de_nota_01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="5449289875"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- #comments .comments-area -->
</br>                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_lateral01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="7670203078"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div id="wcp_weather_widget-3" class="widget widget_wcp_weather_widget"><style type="text/css" >#wcp-wcp_weather_widget-3.wcp-openweather-primary-background {
  background-image: url(http://periodicoeltiempo.mx/wp-content/uploads/2017/06/eltiempo_weather523.png) !important;
}
#wcp-wcp_weather_widget-3.wcp-openweather-primary-color,
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-color {
  color: #ffffff !important;
}
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-background-color {
  background-color: #000000 !important;
}
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-background-opacity {
  opacity: 0.4 !important;
}
</style><div id="wcp-wcp_weather_widget-3" class="wcp-openweather-default-metro-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-default-metro-opacity wcp-openweather-primary-background-color wcp-openweather-primary-background-opacity"></div>
    <div class="wcp-openweather-default-metro-widget-container">
        <div class="wcp-openweather-header">
            <div class="wcp-openweather-header-wrapper">
                <div class="wcp-openweather-container">
                    <div class="wcp-openweather-options-wrapper">
                                                <div class="wcp-openweather-refresh wp-open-weather-refresh">
                            <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-3" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                            <div class="wcp-openweather-refresh-spinner wp-open-weather-refresh-spinner">
                                <img src="http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather"/>
                            </div>
                        </div>                         
                    </div>
                    <div class="wcp-openweather-day-wrapper">
                        <span class="wcp-openweather-day wcp-openweather-primary-color">
                            jul 28, 2017 - vie                        </span>
                    </div>                    
                </div>
            </div>
        </div>
        <div class="wcp-openweather-content wp-open-weather-data">
            <div class="wcp-openweather-container">
                
                <div class="wcp-openweather-city-wrapper">
                    <span class="wcp-openweather-city">Monclova</span>
                    <span class="wcp-openweather-country">México</span>
                </div>        
                <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <div class="wcp-openweather-now-icon">
                <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div> 
            </div>
            <div class="wcp-openweather-now-value">34<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </div>            
        </div>
        <div class="wcp-openweather-now-status">cielo claro</div>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-col">
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Viento</span>
                <span class="wcp-openweather-now-details-value">2 m/s, NNE</span>
            </div>
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Presión</span>
                <span class="wcp-openweather-now-details-value">946.88 mbar</span>
            </div>            
        </div>
        <div class="wcp-openweather-now-details-col">
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Humedad</span>
                <span class="wcp-openweather-now-details-value">34%</span>
            </div>
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Nubes</span>
                <span class="wcp-openweather-now-details-value">-</span>
            </div>
        </div>
    </div>
</div>
        

                 

                <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">        
        <span class="wcp-openweather-forecast-day">vier</span> 
<span class="wcp-openweather-forecast-day">sab</span> 
<span class="wcp-openweather-forecast-day">dom</span> 
<span class="wcp-openweather-forecast-day">lun</span> 
<span class="wcp-openweather-forecast-day">mar</span> 
        
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">        
        <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">34/26<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">34/27<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">36/25<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">37/28<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-cloud-rain-sun" title="lluvia ligera"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">34/26<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
    </div>
</div>
  
            </div>
        </div>
    </div>
</div>
<div class="margin-bottom"></div></div><div id="tab-post-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/" class="feature-image-link" title="Se entrega Dámaso el  &#8216;Mini Lic&#8217; a la DEA">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC-75x75.jpeg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC-75x75.jpeg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/MINI-LIC-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/se-entrega-damaso-el-mini-lic-a-la-dea/">Se entrega Dámaso el  &#8216;Mini Lic&#8217; a la DEA</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58075" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/dara-yunes-en-agosto-pruebas-contra-duarte/" class="feature-image-link" title="Dará Yunes en  agosto pruebas  contra Duarte">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/YUNES-2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/YUNES-2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/YUNES-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/dara-yunes-en-agosto-pruebas-contra-duarte/">Dará Yunes en  agosto pruebas  contra Duarte</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58065" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/fuerzas-armadas-son-superiores-a-los-enemigos/" class="feature-image-link" title="Fuerzas Armadas  son superiores  a los enemigos">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/EPN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/EPN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/EPN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/fuerzas-armadas-son-superiores-a-los-enemigos/">Fuerzas Armadas  son superiores  a los enemigos</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58062" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/se-ampara-aeromexico-por-slots-del-aicm/" class="feature-image-link" title="Se ampara Aeroméxico  por slots del AICM">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/AVION-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/AVION-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/AVION-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/se-ampara-aeromexico-por-slots-del-aicm/">Se ampara Aeroméxico  por slots del AICM</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58059" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/apela-javier-duarte-vinculacion-a-proceso/" class="feature-image-link" title="Apela Javier Duarte  vinculación a proceso">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/APELA-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/APELA-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/APELA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/apela-javier-duarte-vinculacion-a-proceso/">Apela Javier Duarte  vinculación a proceso</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58068" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/podria-milka-denunciar-al-ministerio-publico/" class="feature-image-link" title="Podría Milka denunciar al Ministerio Público">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/LUPE-27-1-B-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/LUPE-27-1-B-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/LUPE-27-1-B-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/podria-milka-denunciar-al-ministerio-publico/">Podría Milka denunciar al Ministerio Público</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58090" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/aumenta-un-1500-tasa-de-empleo/" class="feature-image-link" title="Aumenta un 1,500% tasa de empleo">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/EMPLEO-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/EMPLEO-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/EMPLEO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/aumenta-un-1500-tasa-de-empleo/">Aumenta un 1,500% tasa de empleo</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58087" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/incomoda-a-obreros-camaras-de-seguridad/" class="feature-image-link" title="Incomoda a obreros cámaras de seguridad">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/DSCN4237-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/DSCN4237-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/DSCN4237-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/incomoda-a-obreros-camaras-de-seguridad/">Incomoda a obreros cámaras de seguridad</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58084" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/van-por-la-corona-de-feriacero-2017/" class="feature-image-link" title="Van por la corona de FeriAcero 2017">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/reina3-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/reina3-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/reina3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/van-por-la-corona-de-feriacero-2017/">Van por la corona de FeriAcero 2017</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58081" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/empleado-municipal-robo-rejillas-y-bancas/" class="feature-image-link" title="Empleado municipal robó rejillas y bancas">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/KIMG0281-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/KIMG0281-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/KIMG0281-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/empleado-municipal-robo-rejillas-y-bancas/">Empleado municipal robó rejillas y bancas</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58078" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/mas-de-mil-mdp-invertidos-en-infraestructura-deportiva/" class="feature-image-link" title="Más de mil MDP invertidos en Infraestructura Deportiva">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/GOB-2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/GOB-2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/GOB-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/mas-de-mil-mdp-invertidos-en-infraestructura-deportiva/">Más de mil MDP invertidos en Infraestructura Deportiva</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58012" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/demandan-a-chevo-por-amenazas-de-muerte/" class="feature-image-link" title="Demandan a “Chevo” por amenazas de muerte">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/IMG_2086-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/IMG_2086-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/IMG_2086-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/demandan-a-chevo-por-amenazas-de-muerte/">Demandan a “Chevo” por amenazas de muerte</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58020" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/instalan-maquina-para-imprimir-actas-de-nacimiento/" class="feature-image-link" title="Instalan máquina para imprimir actas de nacimiento">              
<img class="no_feature_img" src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/feature_img/small-feature.jpg"></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/instalan-maquina-para-imprimir-actas-de-nacimiento/">Instalan máquina para imprimir actas de nacimiento</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58038" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/decesos-en-aguas-termales-se-dan-porque-no-atienden-recomendaciones/" class="feature-image-link" title="Decesos en Aguas Termales se dan porque no atienden recomendaciones">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/2631-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/2631-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/2631-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/decesos-en-aguas-termales-se-dan-porque-no-atienden-recomendaciones/">Decesos en Aguas Termales se dan porque no atienden recomendaciones</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58052" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/piden-que-busquen-a-asesina-de-taxista-en-hidalgo/" class="feature-image-link" title="Piden que busquen a asesina de taxista en Hidalgo">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/IMG_2074-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/IMG_2074-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/IMG_2074-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/piden-que-busquen-a-asesina-de-taxista-en-hidalgo/">Piden que busquen a asesina de taxista en Hidalgo</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="58014" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/cecilia-arnoldo-pedida-de-mano/" class="feature-link" title="Cecilia &#038; Arnoldo Pedida de Mano">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/1-pedida-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/1-pedida-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/1-pedida-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/1-pedida-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/cecilia-arnoldo-pedida-de-mano/">Cecilia &#038; Arnoldo Pedida de Mano</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/miguel-bose-y-benny-ibarra-se-besan-en-el-teatro/" class="feature-link" title="Miguel Bosé y Benny Ibarra se besan en el teatro">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/bose-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/bose-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/bose-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/bose-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/miguel-bose-y-benny-ibarra-se-besan-en-el-teatro/">Miguel Bosé y Benny Ibarra se besan en el teatro</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/luis-miguel-se-toma-foto-con-ingrid-coronado-y-maggie-hegyi/" class="feature-link" title="Luis Miguel se toma foto con Ingrid Coronado y Maggie Hegyi">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/luismi-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/luismi-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/luismi-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/luismi-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/luis-miguel-se-toma-foto-con-ingrid-coronado-y-maggie-hegyi/">Luis Miguel se toma foto con Ingrid Coronado y Maggie Hegyi</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/sofia-nino-de-rivera-presentara-en-monclova-su-tour-no-es-el-de-netflix/" class="feature-link" title="Sofía Niño de Rivera presentará en Monclova su tour &#8216;No es el de Netflix&#8217;">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/sofia-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/sofia-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/sofia-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/sofia-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/sofia-nino-de-rivera-presentara-en-monclova-su-tour-no-es-el-de-netflix/">Sofía Niño de Rivera presentará en Monclova su tour &#8216;No es el de Netflix&#8217;</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/gal-gadot-hablo-sobre-su-paga-por-mujer-maravilla/" class="feature-link" title="Gal Gadot habló sobre su paga por &#8220;Mujer Maravilla&#8221;">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/galga-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/07/galga-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/galga-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/07/galga-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/gal-gadot-hablo-sobre-su-paga-por-mujer-maravilla/">Gal Gadot habló sobre su paga por &#8220;Mujer Maravilla&#8221;</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container_no_footer">

    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2017 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97237922-1', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"674926a80f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1501269205'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoeltiempo.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.8'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

