<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6480109985827068",
    enable_page_level_ads: true
  });
</script>

      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Causa polémica paro de policías</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/favicon_T.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7.jpg"/><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1508234035' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://periodicoeltiempo.mx/wp-admin/css/color-picker.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-59e5d33392c8d-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/css/dripicons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=es&#038;callback=initMap&#038;key=AIzaSyBsPvXI4elPx-RckejVB80FTtHKYOL0o7I&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/periodicoeltiempo.mx","ajax_url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","ajax_nonce":"70722f474a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/js/main.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevo jefe policiaco debe llegar a trabajar' href='http://periodicoeltiempo.mx/monclova/nuevo-jefe-policiaco-debe-llegar-a-trabajar/' />
<link rel='next' title='Habrá suspensión del suministro de agua' href='http://periodicoeltiempo.mx/region/habra-suspension-del-suministro-de-agua/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=67784' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fmonclova%2Fcausa-polemica-paro-de-policias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fmonclova%2Fcausa-polemica-paro-de-policias%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="amphtml" href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/amp/" />                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-67784 single-format-gallery custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Martes 17 octubre 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/04/eltiempo_mx_11042017.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_pie_de_pagina01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="9146936275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/region/reconocen-que-redes-sociales-no-estan-reguladas/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/reciben-policias-los-12-mil-pesos/">Reciben policías los 12 mil pesos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/refuerza-paredes-lazos-con-mujeres/">Refuerza Paredes lazos con mujeres</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/nuevo-jefe-policiaco-debe-llegar-a-trabajar/">Nuevo jefe policiaco debe llegar a trabajar</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/exigir-base-de-datos-de-choferes-de-uber/">Exigir base de datos de choferes de UBER</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/rechazan-tarjeta-concesionarios/">Rechazan tarjeta concesionarios</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/condenan-inversion-de-dinero-publico-en-obra-privada/">Condenan inversión de dinero Público en obra privada</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/nota-roja/investigan-droga-que-mato-a-menores/">Investigan droga que mató a menores</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/nota-roja/se-enfrentan-dos-familias/">Se enfrentan dos familias</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/deportes/regresaron-cargados-de-trofeos/">Regresaron cargados de trofeos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/descartan-regreso-de-la-delincuencia-organizada/">Descartan regreso de la delincuencia organizada</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-67784 post type-post status-publish format-gallery has-post-thumbnail hentry category-monclova post_format-post-format-gallery" id="post-67784" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Causa polémica paro de policías</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://periodicoeltiempo.mx/seccion/monclova/" rel="category tag">Monclova</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67784" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignnone size-full wp-image-67755" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7.jpg" alt="" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7.jpg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /><blockquote class="quote_content"><span>Unos opinan que hicieron valer su derechos; otros, que debieron privilegiar el diálogo antes de irse a paro</span></blockquote></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>GUADALUPE PÉREZ/REPORTERA</strong></span></p>
<p>La Iniciativa Privada dividió su opinión en relación a cómo se desarrollaron las manifestaciones que realizaron elementos de Seguridad Pública; consideran que hicieron valer su derecho.<br />
Ricardo Gutiérrez presidente de CMIC, señaló que los policías son personas que trabajan por brindar seguridad a la ciudadanía, “ellos tienen una gran responsabilidad y cada día arriesgan su vida, no se vale decir que no hay”.</p>
<p>Remarcó la importancia que tiene la labor que realiza cada policía, por lo que a su parecer las autoridades municipales encargadas de manejar sus recursos, deben tener como prioridad cumplir los compromisos contraídos con ellos.</p>
<p>“Creo que esas solicitudes si están bien fundamentadas deben de atenderse de inmediato, creo que tampoco se puede escatimar cuando se trata de seguridad, aun así tampoco debe dejarse sin seguridad a la ciudadanía”, precisó.</p>
<p>El presidente de CANACO Monclova, José María Gil de los Santos indicó que los elementos de Seguridad Pública debieron negociar primero antes de tomar medidas como el dejar de trabajar.<br />
Aunque la situación prevaleció el fin de semana, comentó que no tuvo reportes por robo a negocios, y calificó como un mal ejemplo las acciones realizadas por los uniformados.</p>
<p>“Insisto, debieron privilegiar el diálogo antes de ejercer presión, son los que deben poner el orden y no corromperlo, si bien como todo trabajador tienen derechos y exigir se les hagan valer, son quienes guardan el orden”, puntualizó.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/" data-text="Causa polémica paro de policías" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://periodicoeltiempo.mx/region/habra-suspension-del-suministro-de-agua/" id="prepost"><span>NOTA ANTERIOR</span>Habrá suspensión del suministro de agua</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/monclova/nuevo-jefe-policiaco-debe-llegar-a-trabajar/" id="nextpost"><span>SIGUIENTE NOTA</span>Nuevo jefe policiaco debe llegar a trabajar</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/monclova/reciben-policias-los-12-mil-pesos/" title="Reciben policías los 12 mil pesos"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/poli2-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/monclova/reciben-policias-los-12-mil-pesos/" rel="bookmark" title="Permanent link to Reciben policías los 12 mil pesos">
									Reciben policías los 12 mil pesos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/monclova/piden-definir-el-esquema-de-seguridad/" title="Piden definir el esquema de seguridad"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/VICTOR-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/monclova/piden-definir-el-esquema-de-seguridad/" rel="bookmark" title="Permanent link to Piden definir el esquema de seguridad">
									Piden definir el esquema de seguridad                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/realizan-intensa-campana-de-fumigacion-especial/" title="Realizan intensa campaña de fumigación especial"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4212-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/realizan-intensa-campana-de-fumigacion-especial/" rel="bookmark" title="Permanent link to Realizan intensa campaña de fumigación especial">
									Realizan intensa campaña de fumigación especial                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<!-- #comments .comments-area -->
</br>                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="wcp_weather_widget-3" class="widget widget_wcp_weather_widget"><style type="text/css" >#wcp-wcp_weather_widget-3.wcp-openweather-primary-background {
  background-image: url(http://periodicoeltiempo.mx/wp-content/uploads/2017/06/eltiempo_weather523.png) !important;
}
#wcp-wcp_weather_widget-3.wcp-openweather-primary-color,
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-color {
  color: #ffffff !important;
}
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-background-color {
  background-color: #000000 !important;
}
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-background-opacity {
  opacity: 0.4 !important;
}
</style><div id="wcp-wcp_weather_widget-3" class="wcp-openweather-default-metro-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-default-metro-opacity wcp-openweather-primary-background-color wcp-openweather-primary-background-opacity"></div>
    <div class="wcp-openweather-default-metro-widget-container">
        <div class="wcp-openweather-header">
            <div class="wcp-openweather-header-wrapper">
                <div class="wcp-openweather-container">
                    <div class="wcp-openweather-options-wrapper">
                                                <div class="wcp-openweather-refresh wp-open-weather-refresh">
                            <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-3" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                            <div class="wcp-openweather-refresh-spinner wp-open-weather-refresh-spinner">
                                <img src="http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather"/>
                            </div>
                        </div>                         
                    </div>
                    <div class="wcp-openweather-day-wrapper">
                        <span class="wcp-openweather-day wcp-openweather-primary-color">
                            oct 17, 2017 - mar                        </span>
                    </div>                    
                </div>
            </div>
        </div>
        <div class="wcp-openweather-content wp-open-weather-data">
            <div class="wcp-openweather-container">
                
                <div class="wcp-openweather-city-wrapper">
                    <span class="wcp-openweather-city">Monclova</span>
                    <span class="wcp-openweather-country">México</span>
                </div>        
                <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <div class="wcp-openweather-now-icon">
                <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div> 
            </div>
            <div class="wcp-openweather-now-value">6<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </div>            
        </div>
        <div class="wcp-openweather-now-status">cielo claro</div>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-col">
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Viento</span>
                <span class="wcp-openweather-now-details-value">1 m/s, SO</span>
            </div>
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Presión</span>
                <span class="wcp-openweather-now-details-value">956.12 mbar</span>
            </div>            
        </div>
        <div class="wcp-openweather-now-details-col">
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Humedad</span>
                <span class="wcp-openweather-now-details-value">82%</span>
            </div>
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Nubes</span>
                <span class="wcp-openweather-now-details-value">-</span>
            </div>
        </div>
    </div>
</div>
        

                 

                <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">        
        <span class="wcp-openweather-forecast-day">lun</span> 
<span class="wcp-openweather-forecast-day">mar</span> 
<span class="wcp-openweather-forecast-day">mier</span> 
<span class="wcp-openweather-forecast-day">jue</span> 
<span class="wcp-openweather-forecast-day">vier</span> 
        
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">        
        <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">6/6<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">22/7<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-cloud" title="nubes dispersas"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">24/10<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">25/16<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-cloud-rain-sun" title="lluvia ligera"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">25/19<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
    </div>
</div>
  
            </div>
        </div>
    </div>
</div>
<div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_lateral01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="7670203078"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div id="tab-post-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/suple-alberto-elias-beltran-a-raul-cervantes/" class="feature-image-link" title="Suple Alberto Elías Beltrán a Raúl Cervantes">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/SUSTITUYE-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/SUSTITUYE-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/SUSTITUYE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/suple-alberto-elias-beltran-a-raul-cervantes/">Suple Alberto Elías Beltrán a Raúl Cervantes</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67727" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/acepta-gamboa-uso-de-helicoptero-oficial/" class="feature-image-link" title="Acepta Gamboa uso de helicóptero oficial">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/GAMBOA-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/GAMBOA-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/GAMBOA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/acepta-gamboa-uso-de-helicoptero-oficial/">Acepta Gamboa uso de helicóptero oficial</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67723" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/enfrentamientos-dejan-8-muertos/" class="feature-image-link" title="Enfrentamientos dejan 8 muertos">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/ENFRENTAMIENTO-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/ENFRENTAMIENTO-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/ENFRENTAMIENTO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/enfrentamientos-dejan-8-muertos/">Enfrentamientos dejan 8 muertos</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67711" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/portada/">Portada</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/critica-epn-que-culpen-de-todo-a-la-corrupcion/" class="feature-image-link" title="Critica EPN que culpen de todo a la corrupción">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/EPN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/EPN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/EPN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/critica-epn-que-culpen-de-todo-a-la-corrupcion/">Critica EPN que culpen de todo a la corrupción</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67719" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/ine-aprueba-40-registros-de-independientes/" class="feature-image-link" title="INE aprueba 40 registros de independientes">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/APRUEBAN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/APRUEBAN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/APRUEBAN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/ine-aprueba-40-registros-de-independientes/">INE aprueba 40 registros de independientes</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 16, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67634" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/reciben-policias-los-12-mil-pesos/" class="feature-image-link" title="Reciben policías los 12 mil pesos">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/poli2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/poli2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/poli2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/reciben-policias-los-12-mil-pesos/">Reciben policías los 12 mil pesos</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67770" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/piden-definir-el-esquema-de-seguridad/" class="feature-image-link" title="Piden definir el esquema de seguridad">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/VICTOR-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/VICTOR-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/VICTOR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/piden-definir-el-esquema-de-seguridad/">Piden definir el esquema de seguridad</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67750" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/refuerza-paredes-lazos-con-mujeres/" class="feature-image-link" title="Refuerza Paredes lazos con mujeres">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/4700-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/4700-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/4700-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/refuerza-paredes-lazos-con-mujeres/">Refuerza Paredes lazos con mujeres</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67773" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/" class="feature-image-link" title="Causa polémica paro de policías">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/LUPE6-7-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/causa-polemica-paro-de-policias/">Causa polémica paro de policías</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67784" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/nuevo-jefe-policiaco-debe-llegar-a-trabajar/" class="feature-image-link" title="Nuevo jefe policiaco debe llegar a trabajar">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/vero15-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/vero15-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/vero15-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/nuevo-jefe-policiaco-debe-llegar-a-trabajar/">Nuevo jefe policiaco debe llegar a trabajar</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67768" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/realizan-intensa-campana-de-fumigacion-especial/" class="feature-image-link" title="Realizan intensa campaña de fumigación especial">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4212-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4212-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4212-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/realizan-intensa-campana-de-fumigacion-especial/">Realizan intensa campaña de fumigación especial</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67686" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/habra-suspension-del-suministro-de-agua/" class="feature-image-link" title="Habrá suspensión del suministro de agua">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/0999-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/0999-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/0999-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/habra-suspension-del-suministro-de-agua/">Habrá suspensión del suministro de agua</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67666" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/por-problemas-con-la-energia-electrica/" class="feature-image-link" title="Por problemas con la energía eléctrica">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC_0125-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC_0125-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC_0125-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/por-problemas-con-la-energia-electrica/">Por problemas con la energía eléctrica</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67692" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/exigir-base-de-datos-de-choferes-de-uber/" class="feature-image-link" title="Exigir base de datos de choferes de UBER">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/01-6-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/01-6-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/01-6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/exigir-base-de-datos-de-choferes-de-uber/">Exigir base de datos de choferes de UBER</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67690" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/esperan-evaluacion-de-techo-estructural/" class="feature-image-link" title="Esperan evaluación de techo estructural">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4214-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4214-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/IMG_4214-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/esperan-evaluacion-de-techo-estructural/">Esperan evaluación de techo estructural</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Oct 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="67682" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/tacos-don-gordo/" class="feature-link" title="Tacos DON GORDO">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/12279035_1076039782427079_3415358611827838736_n-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/12279035_1076039782427079_3415358611827838736_n-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/12279035_1076039782427079_3415358611827838736_n-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/12279035_1076039782427079_3415358611827838736_n-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/tacos-don-gordo/">Tacos DON GORDO</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/alondra-moreno-gana-la-corona-de-mexicana-universal-monclova-2017/" class="feature-link" title="Alondra Moreno gana la corona de Mexicana Universal Monclova 2017">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/22256564_361722347611691_7811301319439673490_o-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/22256564_361722347611691_7811301319439673490_o-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/22256564_361722347611691_7811301319439673490_o-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/22256564_361722347611691_7811301319439673490_o-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/alondra-moreno-gana-la-corona-de-mexicana-universal-monclova-2017/">Alondra Moreno gana la corona de Mexicana Universal Monclova 2017</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/al-estilo-playa-primer-festival-de-la-cerveza/" class="feature-link" title="Al estilo Playa… Primer Festival de la Cerveza">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC0275-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC0275-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC0275-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/DSC0275-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/al-estilo-playa-primer-festival-de-la-cerveza/">Al estilo Playa… Primer Festival de la Cerveza</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/los-criticos-deberian-ser-chefs-con-objetividad/" class="feature-link" title="Los críticos deberían ser chefs con objetividad">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/09/carlosd-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/09/carlosd-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/09/carlosd-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/09/carlosd-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/los-criticos-deberian-ser-chefs-con-objetividad/">Los críticos deberían ser chefs con objetividad</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/angelica-tarin-despide-su-solteria/" class="feature-link" title="Angélica Tarín Despide su soltería">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/Angélica-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/10/Angélica-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/Angélica-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/10/Angélica-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/angelica-tarin-despide-su-solteria/">Angélica Tarín Despide su soltería</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- eltiempomx_pie_de_nota_01 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="5449289875"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="false" data-header="false"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container_no_footer">

    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2017 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97237922-1', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"ea4995a989"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1508234035'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoeltiempo.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.8.2'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

