<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6480109985827068",
    enable_page_level_ads: true
  });
</script>

      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Conectividad aérea desarrollará la economía</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/favicon_T.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143.jpg"/><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1502373806' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://periodicoeltiempo.mx/wp-admin/css/color-picker.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-598c67ae3007a-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/css/dripicons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=es&#038;callback=initMap&#038;key=AIzaSyBsPvXI4elPx-RckejVB80FTtHKYOL0o7I&#038;ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/periodicoeltiempo.mx","ajax_url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","ajax_nonce":"70fc3f2133"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/js/main.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pagan ‘65 y Más’' href='http://periodicoeltiempo.mx/monclova/pagan-65-y-mas/' />
<link rel='next' title='Se queda sin nada por inundación' href='http://periodicoeltiempo.mx/monclova/se-queda-sin-nada-por-inundacion/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=59612' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fregion%2Fconectividad-aerea-desarrollara-la-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fregion%2Fconectividad-aerea-desarrollara-la-economia%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="amphtml" href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/amp/" />                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-59612 single-format-gallery custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Jueves 10 agosto 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/04/eltiempo_mx_11042017.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_pie_de_pagina01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="9146936275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/region/arrancan-obras-de-red-electrica/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/despega-el-primer-vuelo-comercial/">Despega el primer vuelo comercial</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/da-sindicato-ultimatum-a-clinica-7/">Da Sindicato ultimátum a Clínica 7</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/sera-de-gran-beneficio-el-vuelo-directo/">Será de gran beneficio el vuelo directo</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/vuelan-directo-a-mexico/">Vuelan directo a México</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/se-queda-sin-nada-por-inundacion/">Se queda sin nada por inundación</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/apadrina-amador-moreno-linan-a-pequenos-genios/">Apadrina Amador Moreno Liñán a Pequeños Genios</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/nota-roja/moto-rebasa-y-choca-de-frente/">Moto rebasa y choca de frente</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/nota-roja/con-carcel-paga-el-taxi/">Con cárcel paga el taxi</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/lluvia-provoca-cierre-de-acceso-al-relleno-sanitario/">Lluvia provoca cierre de acceso al Relleno Sanitario</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/se-llego-el-dia/">Se llegó el día</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-59612 post type-post status-publish format-gallery has-post-thumbnail hentry category-region post_format-post-format-gallery" id="post-59612" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Conectividad aérea desarrollará la economía</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://periodicoeltiempo.mx/seccion/region/" rel="category tag">Región</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59612" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignnone size-full wp-image-59597" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143.jpg" alt="" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143.jpg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>ERIKA GONZÁLEZ/ REPORTERA</strong></span></p>
<p>Andrés Fabre, director de Aeromar destacó que la conectividad aérea desarrolla la economía de las regiones; en este caso, para la Región Centro fueron muchos meses de trabajo que el día de ayer se concretó con el primer vuelo comercial Monclova-CDMX.</p>
<p>“Aeromar se encuentra en un proceso muy importante, renovando y revaluando para llegar a nuevos destinos, la conectividad aérea desarrolla la economía en las regiones como ya lo han mencionado”, explicó.</p>
<p>Detalló que los aviones con la tecnología con la cuentan reducen hasta un 30 por ciento la contaminación, además de que el interior son de primer nivel y también se están renovando.</p>
<p>Indicó que esta aerolínea cuenta con 27 destinos en todo el País así como en Estados Unidos, y que el día de ayer, pudieron conectar ya a Monclova en los destinos que esta compañía ofrece donde se va a favorecer toda la Región Centro.</p>
<p>“Echamos toda la carne al asador, tendremos vuelos diarios, esperemos que dentro de poco tiempo empecemos a aumentar el número de vuelos, es decir aumentar la frecuencia de las salidas”, concluyó.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/" data-text="Conectividad aérea desarrollará la economía" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://periodicoeltiempo.mx/monclova/se-queda-sin-nada-por-inundacion/" id="prepost"><span>NOTA ANTERIOR</span>Se queda sin nada por inundación</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/monclova/pagan-65-y-mas/" id="nextpost"><span>SIGUIENTE NOTA</span>Pagan ‘65 y Más’</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/monclova/despega-el-primer-vuelo-comercial/" title="Despega el primer vuelo comercial"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/5-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/monclova/despega-el-primer-vuelo-comercial/" rel="bookmark" title="Permanent link to Despega el primer vuelo comercial">
									Despega el primer vuelo comercial                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/monclova/se-prensa-obrero-de-ahmsa-entre-muro-y-ferrocarril/" title="Se prensa obrero de AHMSA entre muro y ferrocarril"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4468-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/monclova/se-prensa-obrero-de-ahmsa-entre-muro-y-ferrocarril/" rel="bookmark" title="Permanent link to Se prensa obrero de AHMSA entre muro y ferrocarril">
									Se prensa obrero de AHMSA entre muro y ferrocarril                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/monclova/da-sindicato-ultimatum-a-clinica-7/" title="Da Sindicato ultimátum a Clínica 7"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4475-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/monclova/da-sindicato-ultimatum-a-clinica-7/" rel="bookmark" title="Permanent link to Da Sindicato ultimátum a Clínica 7">
									Da Sindicato ultimátum a Clínica 7                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<!-- #comments .comments-area -->
</br>                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="wcp_weather_widget-3" class="widget widget_wcp_weather_widget"><style type="text/css" >#wcp-wcp_weather_widget-3.wcp-openweather-primary-background {
  background-image: url(http://periodicoeltiempo.mx/wp-content/uploads/2017/06/eltiempo_weather523.png) !important;
}
#wcp-wcp_weather_widget-3.wcp-openweather-primary-color,
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-color {
  color: #ffffff !important;
}
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-background-color {
  background-color: #000000 !important;
}
#wcp-wcp_weather_widget-3 .wcp-openweather-primary-background-opacity {
  opacity: 0.4 !important;
}
</style><div id="wcp-wcp_weather_widget-3" class="wcp-openweather-default-metro-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-default-metro-opacity wcp-openweather-primary-background-color wcp-openweather-primary-background-opacity"></div>
    <div class="wcp-openweather-default-metro-widget-container">
        <div class="wcp-openweather-header">
            <div class="wcp-openweather-header-wrapper">
                <div class="wcp-openweather-container">
                    <div class="wcp-openweather-options-wrapper">
                                                <div class="wcp-openweather-refresh wp-open-weather-refresh">
                            <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-3" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                            <div class="wcp-openweather-refresh-spinner wp-open-weather-refresh-spinner">
                                <img src="http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather"/>
                            </div>
                        </div>                         
                    </div>
                    <div class="wcp-openweather-day-wrapper">
                        <span class="wcp-openweather-day wcp-openweather-primary-color">
                            ago 10, 2017 - jue                        </span>
                    </div>                    
                </div>
            </div>
        </div>
        <div class="wcp-openweather-content wp-open-weather-data">
            <div class="wcp-openweather-container">
                
                <div class="wcp-openweather-city-wrapper">
                    <span class="wcp-openweather-city">Monclova</span>
                    <span class="wcp-openweather-country">México</span>
                </div>        
                <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <div class="wcp-openweather-now-icon">
                <div style="font-size: 20px;" class="icon diw-cloud" title="nubes dispersas"></div> 
            </div>
            <div class="wcp-openweather-now-value">26<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </div>            
        </div>
        <div class="wcp-openweather-now-status">nubes dispersas</div>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-col">
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Viento</span>
                <span class="wcp-openweather-now-details-value">1 m/s, NNE</span>
            </div>
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Presión</span>
                <span class="wcp-openweather-now-details-value">1019 mbar</span>
            </div>            
        </div>
        <div class="wcp-openweather-now-details-col">
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Humedad</span>
                <span class="wcp-openweather-now-details-value">78%</span>
            </div>
            <div class="wcp-openweather-now-details-row">
                <span class="wcp-openweather-now-details-title">Nubes</span>
                <span class="wcp-openweather-now-details-value">40%</span>
            </div>
        </div>
    </div>
</div>
        

                 

                <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">        
        <span class="wcp-openweather-forecast-day">jue</span> 
<span class="wcp-openweather-forecast-day">vier</span> 
<span class="wcp-openweather-forecast-day">sab</span> 
<span class="wcp-openweather-forecast-day">dom</span> 
<span class="wcp-openweather-forecast-day">lun</span> 
        
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">        
        <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-cloud-rain-sun" title="lluvia ligera"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">32/24<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">30/27<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-cloud-sun" title="algo de nubes"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">33/28<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <div style="font-size: 20px;" class="icon diw-sun" title="cielo claro"></div>    </div>
    <span class="wcp-openweather-forecast-day-value">31/27<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-icon">
        <img src="http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/theme/metro/assets/images/weather/01dd.png" alt="cielo claro"  title="cielo claro"/>    </div>
    <span class="wcp-openweather-forecast-day-value">22/23<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>        
</div>
    </div>
</div>
  
            </div>
        </div>
    </div>
</div>
<div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_lateral01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="7670203078"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div id="tab-post-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/debe-ser-perfectamente-simetrico-el-nuevo-tlc/" class="feature-image-link" title="Debe ser perfectamente simétrico el nuevo TLC">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ECONOMISTA-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ECONOMISTA-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ECONOMISTA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/debe-ser-perfectamente-simetrico-el-nuevo-tlc/">Debe ser perfectamente simétrico el nuevo TLC</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59651" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/cae-el-capo-raul-flores/" class="feature-image-link" title="Cae el capo Raúl Flores">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/RAUL-FLORES-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/RAUL-FLORES-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/RAUL-FLORES-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/cae-el-capo-raul-flores/">Cae el capo Raúl Flores</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59638" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/vincula-eu-a-rafa-y-julion-con-el-narco/" class="feature-image-link" title="Vincula EU a Rafa y Julión con el narco">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/RAFA-Y-JULUION-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/RAFA-Y-JULUION-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/RAFA-Y-JULUION-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/vincula-eu-a-rafa-y-julion-con-el-narco/">Vincula EU a Rafa y Julión con el narco</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59665" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/portada/">Portada</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/deja-el-pri-candados-para-ser-candidato-presidencial/" class="feature-image-link" title="Deja el PRI candados para ser candidato presidencial">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/PRI-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/PRI-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/PRI-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/deja-el-pri-candados-para-ser-candidato-presidencial/">Deja el PRI candados para ser candidato presidencial</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59662" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/rumbo-a-2018-ex-presidentes-del-prd-se-suman-a-amlo/" class="feature-image-link" title="Rumbo a 2018, ex Presidentes del PRD se suman a AMLO">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/SE-SUMAN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/SE-SUMAN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/SE-SUMAN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/rumbo-a-2018-ex-presidentes-del-prd-se-suman-a-amlo/">Rumbo a 2018, ex Presidentes del PRD se suman a AMLO</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59411" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/despega-el-primer-vuelo-comercial/" class="feature-image-link" title="Despega el primer vuelo comercial">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/5-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/5-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/5-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/despega-el-primer-vuelo-comercial/">Despega el primer vuelo comercial</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59714" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/se-prensa-obrero-de-ahmsa-entre-muro-y-ferrocarril/" class="feature-image-link" title="Se prensa obrero de AHMSA entre muro y ferrocarril">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4468-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4468-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4468-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/se-prensa-obrero-de-ahmsa-entre-muro-y-ferrocarril/">Se prensa obrero de AHMSA entre muro y ferrocarril</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59704" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/da-sindicato-ultimatum-a-clinica-7/" class="feature-image-link" title="Da Sindicato ultimátum a Clínica 7">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4475-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4475-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSCN4475-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/da-sindicato-ultimatum-a-clinica-7/">Da Sindicato ultimátum a Clínica 7</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59701" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/abre-el-pri-la-puerta-para-postular-externos-en-2018/" class="feature-image-link" title="Abre el PRI la puerta para postular externos en 2018">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/externos-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/externos-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/externos-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/abre-el-pri-la-puerta-para-postular-externos-en-2018/">Abre el PRI la puerta para postular externos en 2018</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59710" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/vuelan-directo-a-mexico/" class="feature-image-link" title="Vuelan directo a México">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/6-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/6-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/vuelan-directo-a-mexico/">Vuelan directo a México</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59670" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/sera-de-gran-beneficio-el-vuelo-directo/" class="feature-image-link" title="Será de gran beneficio el vuelo directo">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0091-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0091-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0091-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/sera-de-gran-beneficio-el-vuelo-directo/">Será de gran beneficio el vuelo directo</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59609" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/" class="feature-image-link" title="Conectividad aérea desarrollará la economía">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0143-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/conectividad-aerea-desarrollara-la-economia/">Conectividad aérea desarrollará la economía</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59612" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/avanza-obra-de-introduccion-de-drenaje/" class="feature-image-link" title="Avanza obra de introducción de drenaje">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/IMG_2480-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/IMG_2480-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/IMG_2480-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/avanza-obra-de-introduccion-de-drenaje/">Avanza obra de introducción de drenaje</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59606" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/sindica-asegura-que-cabildo-aprobo-venta-de-chatarra/" class="feature-image-link" title="Síndica asegura que cabildo aprobó venta de chatarra">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0007-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0007-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/DSC_0007-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/sindica-asegura-que-cabildo-aprobo-venta-de-chatarra/">Síndica asegura que cabildo aprobó venta de chatarra</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59592" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/apadrina-amador-moreno-linan-a-pequenos-genios/" class="feature-image-link" title="Apadrina Amador Moreno Liñán a Pequeños Genios">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1000-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1000-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1000-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/apadrina-amador-moreno-linan-a-pequenos-genios/">Apadrina Amador Moreno Liñán a Pequeños Genios</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>Ago 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="59614" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/mauricio-ochmann-un-homofobico-en-hazlo-como-hombre/" class="feature-link" title="Mauricio Ochmann, un homofóbico en &#8220;Hazlo como hombre&#8221;">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ochman-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ochman-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ochman-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/ochman-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/mauricio-ochmann-un-homofobico-en-hazlo-como-hombre/">Mauricio Ochmann, un homofóbico en &#8220;Hazlo como hombre&#8221;</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/arnulfo-de-los-santos-celebra-15-anos/" class="feature-link" title="Arnulfo De los Santos Celebra 15 años">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1-XV-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1-XV-1-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1-XV-1-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/1-XV-1-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/portada/">Portada</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/arnulfo-de-los-santos-celebra-15-anos/">Arnulfo De los Santos Celebra 15 años</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/nietos-de-cantinflas-contra-tita-marbez/" class="feature-link" title="Nietos de Cantinflas, contra Tita Marbez">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/cantinflas-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/cantinflas-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/cantinflas-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/cantinflas-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/nietos-de-cantinflas-contra-tita-marbez/">Nietos de Cantinflas, contra Tita Marbez</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/he-labrado-mi-propio-destino-canta-julion-alvarez-en-medio-de-polemica/" class="feature-link" title="&#8220;He labrado mi propio destino&#8221;, canta Julión Álvarez en medio de polémica">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/he-labrado-mi-propio-destino-canta-julion-alvarez-en-medio-de-polemica/">&#8220;He labrado mi propio destino&#8221;, canta Julión Álvarez en medio de polémica</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/julion-alvarez-responde-a-polemica-por-nexos-con-narco/" class="feature-link" title="Julión Álvarez responde a polémica por nexos con narco">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-narco-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-narco-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-narco-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/08/julion-narco-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/julion-alvarez-responde-a-polemica-por-nexos-con-narco/">Julión Álvarez responde a polémica por nexos con narco</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- eltiempomx_pie_de_nota_01 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="5449289875"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="false" data-header="false"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container_no_footer">

    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2017 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97237922-1', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"2343ae1d21"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1502373806'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoeltiempo.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.8.1'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

