<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Estafan a Municipio con venta de Grúa</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/favicon.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6.jpg"/><link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1473836036' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pulso sindical' href='http://periodicoeltiempo.mx/opinion/pulso-sindical-86/' />
<link rel='next' title='Sacan del servicio  a los 2 choferes' href='http://periodicoeltiempo.mx/region/sacan-del-servicio-a-los-2-choferes/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=20644' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fregion%2Festafan-a-municipio-con-venta-de-grua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fregion%2Festafan-a-municipio-con-venta-de-grua%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><meta name="google-site-verification" content="pRT0FSzfIVlwKIOXPnZbIN0o5lzGdrorcUzvz_DLYTY" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="faa3555e28892527aba9662f9ff8eb5d">                  	
<!-- end head -->
</head>
<body class="single single-post postid-20644 single-format-gallery custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Miércoles 14 septiembre 2016</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/02/eltiempo_mx.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://spacemail.mx">
					<img src="http://9854-presscdn-0-24.pagely.netdna-cdn.com/wp-content/uploads/2015/10/01-banner-spacemail-728x90.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/deportes/ganan-los-chicos-que-lloran/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/cierra-imss-paso-por-ginecologia/">Cierra IMSS paso por Ginecología</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/nota-roja/connato-de-fuego-en-la-seccion-5a/">Connato de fuego en la Sección 5ª</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/sacan-del-servicio-a-los-2-choferes/">Sacan del servicio  a los 2 choferes</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/internacional/matan-en-guarderia-a-bebe/">Matan en guardería a bebé</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/autorizan-equipo-a-la-clinica-7-2/">Autorizan equipo a la Clínica 7</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/haran-respetar-derechos-de-heidi/">Harán respetar derechos de Heidi</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/se-dice-heidi-preparada-para-cualquier-cartera/">Se dice Heidi preparada para cualquier cartera</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/interesa-a-lupita-alcaldia-de-3-anos/">Interesa a Lupita Alcaldía de 3 años</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/se-dan-un-tirito-abandonan-pasaje/">Se dan un ‘tirito’ abandonan pasaje</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/protesta-heidi-como-regidora/">Protesta Heidi como Regidora</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-20644 post type-post status-publish format-gallery has-post-thumbnail hentry category-portada category-region category-slider tag-castanos tag-estafa post_format-post-format-gallery" id="post-20644" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Estafan a Municipio con venta de Grúa</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Sep 14, 2016</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span></span><span class="meta-comment"><span>Comentarios Desactivados<span class="screen-reader-text"> en Estafan a Municipio con venta de Grúa</span></span></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20644" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignleft size-full wp-image-20645" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6.jpg" alt="1" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6.jpg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /><blockquote class="quote_content"><span>A medio año que entregaron alrededor de 100 mil pesos y de la grúa no saben nada </span></blockquote></p>
<p><span style="text-decoration: underline;"><strong>LIDIET MEXICANO/ REPORTERA</strong></span></p>
<p>CASTAÑOS, COAH.- El área Jurídica del Municipio procederá legalmente contra una empresa a la cual hace seis meses entrego alrededor de 100 mil pesos, como abono a la compra de una grúa la cual no ha sido entregada, como se había prometido.</p>
<p>La grúa tiene un costo de 230 mil pesos y el vendedor prometió hace cuatro meses entregarla ante la situación, el Tesorero Municipal Julián Sánchez Vásquez dijo que actuarán por la vía legal, instrucción que ya se dio a Jaime Martínez Riojas.</p>
<p>A la fecha sólo reciben excusa tras excusa del sujeto que aseguró desde hace cuatro meses les entregaría este vehículo completamente acondicionado.</p>
<p>&#8220;No hubo seriedad de parte de la empresa, es un ingeniero no recuerdo su nombre pero asegura tener constructora en el Pueblo (Monclova)&#8221;.</p>
<p>El encargado de las Finanzas informó que planean acudir al lugar donde se encuentra la grúa y remolcarla hacia el Municipio, independientemente de las condiciones que se encuentre, aseguró &#8220;urge&#8221; que ese vehículo este en el Municipio.</p>
<p>&#8220;Nos da largas diciendo que aún no queda el mantenimiento y que faltan detalles para entregarla, ya pasó medio año y no recibimos nada, iremos por ella y la traeremos a Castaños aunque sea estirándola&#8221;.</p>
<p>La grúa estaría dando el servicio de traslado a vehículos varados o decomisados y por consecuente se pondría a trabajar el corralón en Castaños, el cual también es un terreno que se tenía destinado para la construcción de un Cuartel Militar, lo que canceló el Gobernador Rubén Moreira Valdez en los últimos meses.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://periodicoeltiempo.mx/etiqueta/castanos/" rel="tag">Castaños</a> <a href="http://periodicoeltiempo.mx/etiqueta/estafa/" rel="tag">estafa</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/" data-text="Estafan a Municipio con venta de Grúa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://periodicoeltiempo.mx/region/sacan-del-servicio-a-los-2-choferes/" id="prepost"><span>Previous Post</span>Sacan del servicio  a los 2 choferes</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/opinion/pulso-sindical-86/" id="nextpost"><span>Next Post</span>Pulso sindical</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://periodicoeltiempo.mx/author/general/">Redacción El Tiempo</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:avalancha333@hotmail.com" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/exhortan-a-transportistas-a-renovar-su-concesion/" title="Exhortan a transportistas   a renovar su concesión"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/6l-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/exhortan-a-transportistas-a-renovar-su-concesion/" rel="bookmark" title="Permanent link to Exhortan a transportistas   a renovar su concesión">
									Exhortan a transportistas   a renovar su concesión                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/circulan-sin-placas-unidades-policiacas/" title="Circulan sin placas  unidades policiacas"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1L-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/circulan-sin-placas-unidades-policiacas/" rel="bookmark" title="Permanent link to Circulan sin placas  unidades policiacas">
									Circulan sin placas  unidades policiacas                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/trabaja-a-marchas-forzadas-area-de-limpieza/" title="Trabaja a ‘marchas forzadas’ área de Limpieza"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/6-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/trabaja-a-marchas-forzadas-area-de-limpieza/" rel="bookmark" title="Permanent link to Trabaja a ‘marchas forzadas’ área de Limpieza">
									Trabaja a ‘marchas forzadas’ área de Limpieza                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="tab-post-widget-2" class="widget clearfix"><div class="widget-title"><h2>MÁS NOTICIAS</h2></div>        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/descubre-pemex-seis-yacimientos/" class="feature-image-link" title="Descubre PEMEX seis yacimientos">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/PEMEX-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="pemex" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/PEMEX-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/PEMEX-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/descubre-pemex-seis-yacimientos/">Descubre PEMEX seis yacimientos</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 14, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20674" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/inducen-libros-de-la-sep-a-conducta-gay/" class="feature-image-link" title="Inducen libros de la SEP a conducta gay">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/LIBROS-SEP-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="libros-sep" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/LIBROS-SEP-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/LIBROS-SEP-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/inducen-libros-de-la-sep-a-conducta-gay/">Inducen libros de la SEP a conducta gay</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20558" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/cae-complice-de-guillermo-padres/" class="feature-image-link" title="Cae cómplice de Guillermo Padrés">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DETIENEN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="detienen" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DETIENEN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DETIENEN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/cae-complice-de-guillermo-padres/">Cae cómplice de Guillermo Padrés</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 12, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20434" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/evalua-cnte-levantar-paro-en-cuatro-estados/" class="feature-image-link" title="Evalúa CNTE levantar paro en cuatro estados">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/CNTE-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="cnte" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/CNTE-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/CNTE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/evalua-cnte-levantar-paro-en-cuatro-estados/">Evalúa CNTE levantar paro en cuatro estados</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 11, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20365" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/polemizan-cns-y-loret-por-audio-de-el-mencho/" class="feature-image-link" title="Polemizan CNS y Loret por audio de ‘El Mencho’">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/AUDIO-DEL-MENCHO-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="audio-del-mencho" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/AUDIO-DEL-MENCHO-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/AUDIO-DEL-MENCHO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/polemizan-cns-y-loret-por-audio-de-el-mencho/">Polemizan CNS y Loret por audio de ‘El Mencho’</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 10, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20273" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/cierra-imss-paso-por-ginecologia/" class="feature-image-link" title="Cierra IMSS paso por Ginecología">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC0288-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="_dsc0288" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC0288-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC0288-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/cierra-imss-paso-por-ginecologia/">Cierra IMSS paso por Ginecología</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 14, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20610" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/autorizan-equipo-a-la-clinica-7-2/" class="feature-image-link" title="Autorizan equipo a la Clínica 7">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/imss-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="El pasado mes de febrero, la Delegación del IMSS, se reunió con empresarios de Monclova, afirmando que proyectos estaban presentados desde 2015 para iniciar obras de remodelación este año. (INFONOR)" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/imss-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/imss-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/autorizan-equipo-a-la-clinica-7-2/">Autorizan equipo a la Clínica 7</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20588" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/haran-respetar-derechos-de-heidi/" class="feature-image-link" title="Harán respetar derechos de Heidi">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/7-2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="7" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/7-2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/7-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/haran-respetar-derechos-de-heidi/">Harán respetar derechos de Heidi</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20585" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/se-dice-heidi-preparada-para-cualquier-cartera/" class="feature-image-link" title="Se dice Heidi preparada para cualquier cartera">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/9-2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="9" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/9-2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/9-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/se-dice-heidi-preparada-para-cualquier-cartera/">Se dice Heidi preparada para cualquier cartera</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20582" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/interesa-a-lupita-alcaldia-de-3-anos/" class="feature-image-link" title="Interesa a Lupita Alcaldía de 3 años">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-5-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="1" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-5-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/interesa-a-lupita-alcaldia-de-3-anos/">Interesa a Lupita Alcaldía de 3 años</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20579" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/sacan-del-servicio-a-los-2-choferes/" class="feature-image-link" title="Sacan del servicio  a los 2 choferes">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/vero31-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="vero31" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/vero31-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/vero31-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/sacan-del-servicio-a-los-2-choferes/">Sacan del servicio  a los 2 choferes</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 14, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20648" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/" class="feature-image-link" title="Estafan a Municipio con venta de Grúa">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="1" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/1-6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/estafan-a-municipio-con-venta-de-grua/">Estafan a Municipio con venta de Grúa</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 14, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20644" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/se-dan-un-tirito-abandonan-pasaje/" class="feature-image-link" title="Se dan un ‘tirito’ abandonan pasaje">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/Vero11-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="vero11" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/Vero11-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/Vero11-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/se-dan-un-tirito-abandonan-pasaje/">Se dan un ‘tirito’ abandonan pasaje</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20573" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/reparte-chachis-boone-calzado-y-uniformes/" class="feature-image-link" title="Reparte Chachis Boone calzado y uniformes">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ch3-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="ch3" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ch3-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ch3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/reparte-chachis-boone-calzado-y-uniformes/">Reparte Chachis Boone calzado y uniformes</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20508" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/continua-conflicto-municipio-y-sindicato/" class="feature-image-link" title="Continúa conflicto Municipio y sindicato">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/4-2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="4" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/4-2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/4-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/continua-conflicto-municipio-y-sindicato/">Continúa conflicto Municipio y sindicato</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 13, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20546" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/el-candente-video-de-emily-ratajkowski/" class="feature-link" title="El candente video de Emily Ratajkowski">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/emily_ratajkowski-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="emily_ratajkowski" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/emily_ratajkowski-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/emily_ratajkowski-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/emily_ratajkowski-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/el-candente-video-de-emily-ratajkowski/">El candente video de Emily Ratajkowski</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/aprovechenme-dijo-juanga-en-uno-de-sus-ultimos-mensajes/" class="feature-link" title="“Aprovéchenme”, dijo &#8216;Juanga&#8217; en uno de sus últimos mensajes">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E2-EU130916-3_Drupal-Main-Image.var_1473737152-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="n-e2-eu130916-3_drupal-main-image-var_1473737152" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E2-EU130916-3_Drupal-Main-Image.var_1473737152-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E2-EU130916-3_Drupal-Main-Image.var_1473737152-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E2-EU130916-3_Drupal-Main-Image.var_1473737152-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/aprovechenme-dijo-juanga-en-uno-de-sus-ultimos-mensajes/">“Aprovéchenme”, dijo &#8216;Juanga&#8217; en uno de sus últimos mensajes</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/los-yonics-se-suma-a-la-moda-de-duetos/" class="feature-link" title="Los Yonic’s se suma a la moda de duetos">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E6-EU130916-10_Drupal-Main-Image.var_1473738493-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="n-e6-eu130916-10_drupal-main-image-var_1473738493" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E6-EU130916-10_Drupal-Main-Image.var_1473738493-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E6-EU130916-10_Drupal-Main-Image.var_1473738493-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/N-E6-EU130916-10_Drupal-Main-Image.var_1473738493-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/los-yonics-se-suma-a-la-moda-de-duetos/">Los Yonic’s se suma a la moda de duetos</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/presentan-festival-internacional-de-las-artes-julio-torri-coahuila-2016/" class="feature-link" title="Presentan Festival Internacional de las Artes Julio Torri Coahuila 2016">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ESTILO2-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="estilo2" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ESTILO2-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ESTILO2-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/ESTILO2-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/presentan-festival-internacional-de-las-artes-julio-torri-coahuila-2016/">Presentan Festival Internacional de las Artes Julio Torri Coahuila 2016</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/leonel-salinas-divertido-festejo/" class="feature-link" title="Leonel Salinas, Divertido Festejo">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_0011-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="dsc_0011" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_0011-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_0011-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_0011-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/leonel-salinas-divertido-festejo/">Leonel Salinas, Divertido Festejo</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/jorge-luna-cumple-6-anos/" class="feature-link" title="Jorge Luna Cumple 6 años">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_1841-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="dsc_1841" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_1841-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_1841-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/DSC_1841-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/jorge-luna-cumple-6-anos/">Jorge Luna Cumple 6 años</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/con-pena-nieto-no-a-los-pinos-no-dice-fher-de-mana/" class="feature-link" title="&#8220;Con Peña Nieto no, a Los Pinos no&#8221;, dice Fher de Maná">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/mana_voto_latino-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="mana_voto_latino" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/mana_voto_latino-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/mana_voto_latino-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/mana_voto_latino-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/con-pena-nieto-no-a-los-pinos-no-dice-fher-de-mana/">&#8220;Con Peña Nieto no, a Los Pinos no&#8221;, dice Fher de Maná</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/katy-perry-quiere-disculpas-de-taylor/" class="feature-link" title="Katy Perry quiere disculpas de Taylor">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/perry_taylor_espec-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="perry_taylor_espec" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/perry_taylor_espec-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/perry_taylor_espec-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/perry_taylor_espec-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/katy-perry-quiere-disculpas-de-taylor/">Katy Perry quiere disculpas de Taylor</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/giovani-dos-santos-dedica-otro-mensaje-a-belinda/" class="feature-link" title="¿Giovani Dos Santos dedica otro mensaje a Belinda?">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/giovani_dos_santos_belinda-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="giovani_dos_santos_belinda" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/giovani_dos_santos_belinda-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/giovani_dos_santos_belinda-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/giovani_dos_santos_belinda-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/giovani-dos-santos-dedica-otro-mensaje-a-belinda/">¿Giovani Dos Santos dedica otro mensaje a Belinda?</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/instagram-censura-desnudo-de-monica-bellucci/" class="feature-link" title="Instagram censura desnudo de Monica Bellucci">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/monica_bellucci_desnudo_censura_instagram-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="monica_bellucci_desnudo_censura_instagram" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2016/09/monica_bellucci_desnudo_censura_instagram-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/monica_bellucci_desnudo_censura_instagram-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2016/09/monica_bellucci_desnudo_censura_instagram-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/instagram-censura-desnudo-de-monica-bellucci/">Instagram censura desnudo de Monica Bellucci</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2016 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"ad811f851e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1473836036'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/periodicoeltiempo.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.5.4'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

