<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6480109985827068",
    enable_page_level_ads: true
  });
</script>

      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Proponen candidatos desaparecer Mando Único</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/favicon_T.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1494170725' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Durante actos que encabezó en Escobedo, Abasolo y Candela' href='http://periodicoeltiempo.mx/region/durante-actos-que-encabezo-en-escobedo-abasolo-y-candela/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=47563' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fregion%2Fproponen-candidatos-desaparecer-mando-unico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Fregion%2Fproponen-candidatos-desaparecer-mando-unico%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="amphtml" href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/amp/" />                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-47563 single-format-gallery custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Domingo 7 mayo 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/04/eltiempo_mx_11042017.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_pie_de_pagina01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="9146936275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/monclova/alista-pan-gallos/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/dictan-a-milka-m-prision-preventiva/">Dictan a Milka M. prisión preventiva</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/sector-oriente-esta-con-lupita-oyervides/">Sector Oriente está con Lupita Oyervides</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/aplican-examen-de-promocion-530-maestros/">Aplican examen de promoción 530 maestros</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/region/ofrece-josefina-garza-un-trabajo-serio-y-responsable/">Ofrece Josefina Garza un trabajo serio y responsable</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/firma-riquelme-compromisos-con-la-educacion/">Firma Riquelme compromisos con la Educación</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/uncategorized/tecnicos-del-cable-causan-mega-corto/">Técnicos del cable causan mega corto</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/uncategorized/identifican-cadaver-del-rio/">Identifican cadáver del Río</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/deportes/sultanes-empata-la-serie-2/">¡SULTANES EMPATA LA SERIE!</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/quema-a-su-bebe-con-agua-hirviendo/">Quema a su bebé con agua hirviendo</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/monclova-seguira-en-el-camino-correcto/">‘Monclova, seguirá en el camino correcto’</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-47563 post type-post status-publish format-gallery has-post-thumbnail hentry category-region tag-san-buenaventura post_format-post-format-gallery" id="post-47563" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Proponen candidatos desaparecer Mando Único</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://periodicoeltiempo.mx/seccion/region/" rel="category tag">Región</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47563" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignnone size-full wp-image-47523" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126.jpg" alt="" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126.jpg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></p>
<p><span style="text-decoration: underline;"><strong>GABRIEL ÁNGELES/REPORTERO</strong></span></p>
<p>SAN BUENAVENTURA, COAH.-  Luego de las multitudinarias quejas que la mayoría de los candidatos a la alcaldía de San Buenaventura han recibido en contra de la Policía Municipal por los constantes abusos, vejaciones, robos y demás delitos que han cometido amparados bajo la protección del Mando Único que controla el Gobierno del Estado, aspirantes de la diferentes corriente políticas coinciden en eliminar este nombramiento y convertir de nueva cuenta a la corporación de policía con el mando de un Director de Seguridad Pública netamente de la administración local.</p>
<p>Adriana González Sánchez del PAN, Ismael García Cabral del PT, Elia Lugo Gámez de MORENA coinciden en desparecer este nombramiento en bien de la ciudadanía sanbonense, pues en la actualidad son muchos los desmanes, delitos y abusos que han cometido con la ciudadanía, quejas que los mismos candidatos han recogido en sus recorridos de casa por casa en busca del voto previo a la próximas elecciones.</p>
<p>Aunque admitió que es la dolencia del municipio y es lo que más le solicita la gente de San Buena, la candidata del PRI Gladys Ayala Flores se pronunció a favor de hacer una limpia completa en la corporación policiaca para eliminar abusos y corrupción, pero no tiene contemplado desaparecer el Mando Único en poder del Gobierno Estatal.</p>
<p>“Yo misma lo viví en carne propia, con el abuso policiaco en contra de uno de mis hijos, aparte es la mayor solicitud que hace la ciudadanía, no quieren una policía corrompida y delictiva por eso yo propongo quitar el Mando Único y poner a un Director de Seguridad Pública de aquí de la Ciudad y que conoce a la gente, para que no se cometan más abusos ni robos,” dijo Adriana González candidata panista.</p>
<p>“La gentes esta harta de todas las tropelías de este alcalde priísta, yo quitaré a todos lo policías ladrones y abusones, pero comenzaré con el Mando Único que nada tiene que estar haciendo en San Buena, viene de afuera no conoce a la  ciudadanía, por eso no le importa pisotearlos, ya están cansados, es mi compromiso correr a todos los policías que estén señalados,” propuso Ismael García Cabral del PT.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://periodicoeltiempo.mx/etiqueta/san-buenaventura/" rel="tag">San Buenaventura</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/" data-text="Proponen candidatos desaparecer Mando Único" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/region/durante-actos-que-encabezo-en-escobedo-abasolo-y-candela/" id="nextpost"><span>SIGUIENTE NOTA</span>Durante actos que encabezó en Escobedo, Abasolo y Candela</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/reconoce-el-pri-que-decisiones-a-la-ligera-de-la-polvora-afectan-a-la-ciudadania/" title="Reconoce el PRI que decisiones a la ligera de ‘La Pólvora’ afectan a la ciudadanía"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0128-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/reconoce-el-pri-que-decisiones-a-la-ligera-de-la-polvora-afectan-a-la-ciudadania/" rel="bookmark" title="Permanent link to Reconoce el PRI que decisiones a la ligera de ‘La Pólvora’ afectan a la ciudadanía">
									Reconoce el PRI que decisiones a la ligera de ‘La Pólvora’ afectan a la ciudadanía                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/apoyan-a-gladys-y-al-pri-comisariados-ejidales/" title="Apoyan a Gladys y al PRI  Comisariados ejidales"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/GLADYS-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/apoyan-a-gladys-y-al-pri-comisariados-ejidales/" rel="bookmark" title="Permanent link to Apoyan a Gladys y al PRI  Comisariados ejidales">
									Apoyan a Gladys y al PRI  Comisariados ejidales                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/region/vuelve-a-su-ruta-normal-autobuses-coahuilenses/" title="Vuelve a su ruta normal autobuses Coahuilenses"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0140-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/region/vuelve-a-su-ruta-normal-autobuses-coahuilenses/" rel="bookmark" title="Permanent link to Vuelve a su ruta normal autobuses Coahuilenses">
									Vuelve a su ruta normal autobuses Coahuilenses                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_pie_de_nota_01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="5449289875"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- #comments .comments-area -->
</br>                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="tab-post-widget-2" class="widget clearfix"><div class="widget-title"><h2>MÁS NOTICIAS</h2></div>        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/pemex-combatira-con-drones-el-robo-de-combustible/" class="feature-image-link" title="Pemex combatirá con drones el robo de combustible">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/PEMEX-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/PEMEX-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/PEMEX-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/pemex-combatira-con-drones-el-robo-de-combustible/">Pemex combatirá con drones el robo de combustible</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47635" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/suman-en-reynosa-20-muertos-por-hechos-violentos/" class="feature-image-link" title="Suman en Reynosa 20 muertos por hechos violentos">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/SUMAN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/SUMAN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/SUMAN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/suman-en-reynosa-20-muertos-por-hechos-violentos/">Suman en Reynosa 20 muertos por hechos violentos</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47632" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/portada/">Portada</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/vigilara-fepade-elecciones-de-junio/" class="feature-image-link" title="Vigilará Fepade elecciones de junio">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/FEPADE-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/FEPADE-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/FEPADE-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/vigilara-fepade-elecciones-de-junio/">Vigilará Fepade elecciones de junio</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47629" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/profepa-clausura-dos-bancos-de-extraccion/" class="feature-image-link" title="Profepa clausura dos bancos de extracción">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/SUSPENDEN-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/SUSPENDEN-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/SUSPENDEN-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/profepa-clausura-dos-bancos-de-extraccion/">Profepa clausura dos bancos de extracción</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47626" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/balacera-en-comite-del-pri-mueren-5/" class="feature-image-link" title="Balacera en comité del PRI, mueren 5">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/BALACERA2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/BALACERA2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/BALACERA2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/balacera-en-comite-del-pri-mueren-5/">Balacera en comité del PRI, mueren 5</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47413" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#137F39" href="http://periodicoeltiempo.mx/seccion/mexico/">México</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/portada/">Portada</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/dictan-a-milka-m-prision-preventiva/" class="feature-image-link" title="Dictan a Milka M. prisión preventiva">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/02-3-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/02-3-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/02-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/dictan-a-milka-m-prision-preventiva/">Dictan a Milka M. prisión preventiva</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47574" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/sector-oriente-esta-con-lupita-oyervides/" class="feature-image-link" title="Sector Oriente está con Lupita Oyervides">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/OYE3-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/OYE3-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/OYE3-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/sector-oriente-esta-con-lupita-oyervides/">Sector Oriente está con Lupita Oyervides</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47545" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/aplican-examen-de-promocion-530-maestros/" class="feature-image-link" title="Aplican examen de promoción 530 maestros">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSCN2187-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSCN2187-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSCN2187-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/aplican-examen-de-promocion-530-maestros/">Aplican examen de promoción 530 maestros</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47554" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/inunda-marea-azul-pulga-la-lecheria/" class="feature-image-link" title="Inunda marea azul pulga  ‘la lechería’">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/thumbnail__PPG7424-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/thumbnail__PPG7424-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/thumbnail__PPG7424-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/inunda-marea-azul-pulga-la-lecheria/">Inunda marea azul pulga  ‘la lechería’</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47542" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/hasta-100-detenidos-en-el-anti-alcohol/" class="feature-image-link" title="Hasta 100 detenidos en el anti alcohol">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vero68-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vero68-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vero68-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/hasta-100-detenidos-en-el-anti-alcohol/">Hasta 100 detenidos en el anti alcohol</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47517" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#1877B6" href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/" class="feature-image-link" title="Proponen candidatos desaparecer Mando Único">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0126-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/proponen-candidatos-desaparecer-mando-unico/">Proponen candidatos desaparecer Mando Único</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47563" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/durante-actos-que-encabezo-en-escobedo-abasolo-y-candela/" class="feature-image-link" title="Durante actos que encabezó en Escobedo, Abasolo y Candela">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/KIMG0059-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/KIMG0059-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/KIMG0059-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/durante-actos-que-encabezo-en-escobedo-abasolo-y-candela/">Durante actos que encabezó en Escobedo, Abasolo y Candela</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47550" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/portada/">Portada</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a><a class="post-category-color" style="background-color:#333333" href="http://periodicoeltiempo.mx/seccion/slider/">Slider</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/el-impulso-a-la-region-centro-sera-agresivo/" class="feature-image-link" title="El impulso a la Región Centro será agresivo">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/KIMG0067-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/KIMG0067-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/KIMG0067-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/el-impulso-a-la-region-centro-sera-agresivo/">El impulso a la Región Centro será agresivo</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47548" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/reconoce-el-pri-que-decisiones-a-la-ligera-de-la-polvora-afectan-a-la-ciudadania/" class="feature-image-link" title="Reconoce el PRI que decisiones a la ligera de ‘La Pólvora’ afectan a la ciudadanía">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0128-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0128-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0128-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/reconoce-el-pri-que-decisiones-a-la-ligera-de-la-polvora-afectan-a-la-ciudadania/">Reconoce el PRI que decisiones a la ligera de ‘La Pólvora’ afectan a la ciudadanía</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47568" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/ofrece-josefina-garza-un-trabajo-serio-y-responsable/" class="feature-image-link" title="Ofrece Josefina Garza un trabajo serio y responsable">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/JOSE-6-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/JOSE-6-1-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/JOSE-6-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/ofrece-josefina-garza-un-trabajo-serio-y-responsable/">Ofrece Josefina Garza un trabajo serio y responsable</a></h3>
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="47560" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://periodicoeltiempo.mx/seccion/es-o/">Es Noticia</a><a class="post-category-color" style="background-color:#FA5F00" href="http://periodicoeltiempo.mx/seccion/region/">Región</a></span>   </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- eltiempomx_lateral01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6480109985827068"
     data-ad-slot="7670203078"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/michael-jackson-festeja-el-5-de-mayo/" class="feature-link" title="Michael Jackson &#8220;festeja&#8221; el 5 de mayo">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michael_jackson_foto_5_mayo-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michael_jackson_foto_5_mayo-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michael_jackson_foto_5_mayo-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michael_jackson_foto_5_mayo-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/michael-jackson-festeja-el-5-de-mayo/">Michael Jackson &#8220;festeja&#8221; el 5 de mayo</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/captan-a-luis-miguel-manejando-su-rolls-royce/" class="feature-link" title="Captan a Luis Miguel manejando su Rolls Royce">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vehiculo_rolls_royce-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vehiculo_rolls_royce-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vehiculo_rolls_royce-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/vehiculo_rolls_royce-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/captan-a-luis-miguel-manejando-su-rolls-royce/">Captan a Luis Miguel manejando su Rolls Royce</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/gloria-trevi-y-alejandra-guzman-lanzan-cuando-un-hombre-te-enamora/" class="feature-link" title="Gloria Trevi y Alejandra Guzmán lanzan &#8220;Cuando un hombre te enamora&#8221;">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/trevi_guzman_-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/trevi_guzman_-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/trevi_guzman_-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/trevi_guzman_-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/gloria-trevi-y-alejandra-guzman-lanzan-cuando-un-hombre-te-enamora/">Gloria Trevi y Alejandra Guzmán lanzan &#8220;Cuando un hombre te enamora&#8221;</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/luis-miguel-tiene-intencion-de-solucionar-conflictos-asegura-abogado/" class="feature-link" title="Luis Miguel tiene intención de solucionar conflictos, asegura abogado">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismi-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismi-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismi-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismi-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/luis-miguel-tiene-intencion-de-solucionar-conflictos-asegura-abogado/">Luis Miguel tiene intención de solucionar conflictos, asegura abogado</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/maribel-guardia-ya-es-abuela-nace-el-hijo-de-julian-figueroa/" class="feature-link" title="Maribel Guardia ya es abuela, nace el hijo de Julián Figueroa">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/maribel-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/maribel-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/maribel-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/maribel-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/maribel-guardia-ya-es-abuela-nace-el-hijo-de-julian-figueroa/">Maribel Guardia ya es abuela, nace el hijo de Julián Figueroa</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/padre-gilberto-almaraz-de-la-rosa-celebra-80-anos/" class="feature-link" title="Padre Gilberto Almaraz de la Rosa Celebra 80 años">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0244-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0244-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0244-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/DSC_0244-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/padre-gilberto-almaraz-de-la-rosa-celebra-80-anos/">Padre Gilberto Almaraz de la Rosa Celebra 80 años</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/pepe-aguilar-cantara-el-himno-en-la-pelea-canelo-vs-chavez/" class="feature-link" title="Pepe Aguilar cantará el Himno en la pelea Canelo vs. Chávez">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/pepe-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/pepe-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/pepe-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/pepe-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/pepe-aguilar-cantara-el-himno-en-la-pelea-canelo-vs-chavez/">Pepe Aguilar cantará el Himno en la pelea Canelo vs. Chávez</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/patricia-manterola-modela-bikinis-en-video/" class="feature-link" title="Patricia Manterola modela bikinis en video">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/patricia-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/patricia-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/patricia-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/patricia-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/patricia-manterola-modela-bikinis-en-video/">Patricia Manterola modela bikinis en video</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/michelle-salas-agradece-apoyo-para-luis-miguel/" class="feature-link" title="Michelle Salas agradece apoyo para Luis Miguel">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michele-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michele-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michele-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/michele-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/michelle-salas-agradece-apoyo-para-luis-miguel/">Michelle Salas agradece apoyo para Luis Miguel</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/luis-miguel-no-fue-arrestado-se-entrego-por-si-mismo/" class="feature-link" title="Luis Miguel NO FUE ARRESTADO, se entregó por sí mismo">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismiok-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismiok-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismiok-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/05/luismiok-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#741784" href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/luis-miguel-no-fue-arrestado-se-entrego-por-si-mismo/">Luis Miguel NO FUE ARRESTADO, se entregó por sí mismo</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container_no_footer">

    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2017 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97237922-1', 'auto');
  ga('send', 'pageview');

</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"ce1d8e43ac"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1494170725'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.7.4'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

