<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-MX"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-MX"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-MX"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-MX"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-MX"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>El Tiempo   &#8211; Visitan la tumba de Fidel Castro</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/favicon.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/CASTRO.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; Feed" href="http://periodicoeltiempo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo &raquo; RSS de los comentarios" href="http://periodicoeltiempo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1483859951' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicoeltiempo.mx/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://periodicoeltiempo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeltiempo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeltiempo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reabre aeropuerto de Florida' href='http://periodicoeltiempo.mx/internacional/reabre-aeropuerto-de-florida/' />
<link rel='next' title='Atentado deja al menos 48 muertos' href='http://periodicoeltiempo.mx/internacional/atentado-deja-al-menos-48-muertos/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/" />
<link rel='shortlink' href='http://periodicoeltiempo.mx/?p=32446' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Finternacional%2Fvisitan-la-tumba-de-fidel-castro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeltiempo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoeltiempo.mx%2Finternacional%2Fvisitan-la-tumba-de-fidel-castro%2F&#038;format=xml" />
<meta property="fb:app_id" content="112393275443559"/><meta name="google-site-verification" content="pRT0FSzfIVlwKIOXPnZbIN0o5lzGdrorcUzvz_DLYTY" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="faa3555e28892527aba9662f9ff8eb5d">                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-32446 single-format-gallery custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top_menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul>    	<ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3384"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://periodicoeltiempo.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://periodicoeltiempo.mx/terminos-de-uso/">Términos de Uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://periodicoeltiempo.mx/contactanos/">Contáctanos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://periodicoeltiempo.mx" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="¿Qué estas buscando?">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Domingo 8 enero 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://periodicoeltiempo.mx">
                                                                           
                                        <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/02/eltiempo_mx.png" alt="Noticias de Monclova, Coahuila. México."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://spacemail.mx">
					<img src="http://9854-presscdn-0-24.pagely.netdna-cdn.com/wp-content/uploads/2015/10/01-banner-spacemail-728x90.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper ">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-3384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://periodicoeltiempo.mx/">Portada<span class="border-menu"></span></a></li>
<li id="menu-item-26" class="megamenu color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/monclova/">Monclova<span class="border-menu"></span></a></li>
<li id="menu-item-27" class="megamenu color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/region/">Región<span class="border-menu"></span></a></li>
<li id="menu-item-25" class="megamenu color-3 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/mexico/">México<span class="border-menu"></span></a></li>
<li id="menu-item-24" class="megamenu color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://periodicoeltiempo.mx/seccion/internacional/">Internacional<span class="border-menu"></span></a></li>
<li id="menu-item-23" class="megamenu color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-33" class="megamenu color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/vida-y-estilo/">Vida y Estilo<span class="border-menu"></span></a></li>
<li id="menu-item-31" class="megamenu color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/nota-roja/">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-32" class="megamenu color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://periodicoeltiempo.mx/seccion/opinion/">Opinión<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://periodicoeltiempo.mx/nota-roja/cachetea-a-su-novia/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Es Noticia<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/mexico/reportan-nacimiento-de-bebe-con-dos-cabezas/">Reportan nacimiento de bebé con dos cabezas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/internacional/reabre-aeropuerto-de-florida/">Reabre aeropuerto de Florida</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/da-sindicato-marcha-atras/">Da Sindicato marcha atrás</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/mega-gasolinazo-pegara-al-imss/">Mega gasolinazo ‘pegará’ al IMSS</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/periodistas-denuncian-agresion/">Periodistas denuncian agresión</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/preparan-otra-manifestacion/">Preparan otra manifestación</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/uncategorized/celebran-dia-de-reyes-con-cientos-de-personas/">Celebran Día de Reyes con cientos de personas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/monclova/va-hall-pape-con-alianza-por-alcaldia-de-monclova/">Va Hall Pape con alianza por Alcaldía de Monclova</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/nota-roja/chocan-por-falta-de-senalamiento/">Chocan por falta de señalamiento</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://periodicoeltiempo.mx/es-o/medico-causa-accidente-vial/">Medico causa accidente vial</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="http://facebook.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="http://twitter.com/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>               <li><a href="https://youtube.com/user/eltiempomx" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://instagram.com/eltiempomx/" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>                                                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-32446 post type-post status-publish format-gallery has-post-thumbnail hentry category-internacional tag-fidel-castro tag-tumba post_format-post-format-gallery" id="post-32446" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Visitan la tumba de Fidel Castro</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ene 08, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span></span><span class="meta-comment"><span>Comentarios Desactivados<span class="screen-reader-text"> en Visitan la tumba de Fidel Castro</span></span></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32446" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p><img class="alignnone size-full wp-image-32436" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/CASTRO.jpg" alt="" width="709" height="473" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/CASTRO.jpg 709w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/CASTRO-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /><blockquote class="quote_content"><span>En promedio, unos 2 mil cubanos y extranjeros arriban por día al cementerio Santa Ifigenia de Santiago, a poco más de un mes del entierro del líder revolucionario</span></blockquote></p>
<p>AGENCIAS / EL TIEMPO</p>
<p>LA HABANA.- Unas 70 mil personas han visitado la tumba del líder cubano Fidel Castro en el cementerio Santa Ifigenia de Santiago de Cuba (oriente), a poco más de un mes del entierro de los restos del ex presidente, fallecido el pasado 25 de noviembre, informan hoy medios oficiales de la isla.</p>
<p>La gran piedra gris donde permanecen las cenizas de Castro desde el 4 de diciembre es visitada por un promedio de 2 mil cubanos y extranjeros al día, asegura la administradora del cementerio, Yudis García, en una nota publicada en la portada del estatal diario Granma.</p>
<p>García señaló que guarda en su oficina cartas, banderas y dibujos que los visitantes, en su mayoría nacionales, traen como tributo a la tumba, a la que también han llegado personas desde países como Guatemala, México, Japón e Italia.</p>
<p>Por el lugar de descanso de Fidel Castro han pasado dignatarios y personalidades internacionales, entre ellos &#8220;un príncipe de Arabia Saudita que prometió no cortar su barba hasta que viniera a su tumba&#8221;, cuenta la administradora.</p>
<p>El presidente de Venezuela, Nicolás Maduro, quien estuvo en la ceremonia íntima de inhumación; escribió en el libro de honor que &#8220;con fervor revolucionario&#8221; había llegado a &#8220;rendir tributo al Padre de todos los revolucionarios de Nuestra América y del mundo&#8221;.</p>
<p>Fidel Castro murió en La Habana el pasado 25 de noviembre a los 90 años.<br />
Después de permanecer dos días en la emblemática Plaza de la Revolución habanera, las cenizas del líder recorrieron el camino inverso de la Caravana de la Libertad que lo llevó victorioso de Santiago de Cuba a la capital cubana tras el triunfo de la Revolución en 1959.</p>
<p>La urna de cedro con los restos del expresidente llegó el 3 de diciembre a Santiago, ciudad considerada la &#8220;Cuna de la Revolución&#8221; y muy ligada a la historia personal de los Castro.</p>
<p>El 4 de diciembre las cenizas fueron colocadas dentro de una gran piedra gris de la Sierra Maestra, en la que solo se lee &#8220;Fidel&#8221; en letras doradas y que fue colocada junto al mausoleo del prócer independentista cubano José Martí, Héroe Nacional de la isla.</p>
<p>El mismo día del entierro las imágenes de la televisión estatal cubana mostraron a cientos de personas que se acercaron a rendir homenaje con flores y banderas.</p>
<p>Desde entonces se ha hecho costumbre organizar excursiones desde centros de estudio y trabajo, en ocasiones provenientes de provincias vecinas.</p>
<p>Para evitar el culto a la personalidad y en cumplimiento de la última voluntad de Fidel Castro, el Gobierno cubano aprobó una ley que prohíbe el uso del nombre y la imagen del líder en instituciones, monumentos o con fines comerciales.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://periodicoeltiempo.mx/etiqueta/fidel-castro/" rel="tag">Fidel Castro</a> <a href="http://periodicoeltiempo.mx/etiqueta/tumba/" rel="tag">tumba</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/" data-text="Visitan la tumba de Fidel Castro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/&amp;media=http://periodicoeltiempo.mx/wp-content/uploads/2017/01/CASTRO.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicoeltiempo.mx/internacional/visitan-la-tumba-de-fidel-castro/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://periodicoeltiempo.mx/internacional/atentado-deja-al-menos-48-muertos/" id="prepost"><span>Previous Post</span>Atentado deja al menos 48 muertos</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://periodicoeltiempo.mx/internacional/reabre-aeropuerto-de-florida/" id="nextpost"><span>Next Post</span>Reabre aeropuerto de Florida</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://periodicoeltiempo.mx/author/general/">Redacción El Tiempo</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:avalancha333@hotmail.com" target="_blank"><img src="http://periodicoeltiempo.mx/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>También te puede interesar...</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/internacional/sepultan-a-fidel-castro/" title="Sepultan a Fidel Castro"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/12/CASTRO-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/internacional/sepultan-a-fidel-castro/" rel="bookmark" title="Permanent link to Sepultan a Fidel Castro">
									Sepultan a Fidel Castro                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/internacional/teoria-sugiere-que-trudeau-es-hijo-de-fidel-castro/" title="Teoría sugiere que Trudeau es hijo de Fidel Castro"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/12/CASTRO-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/internacional/teoria-sugiere-que-trudeau-es-hijo-de-fidel-castro/" rel="bookmark" title="Permanent link to Teoría sugiere que Trudeau es hijo de Fidel Castro">
									Teoría sugiere que Trudeau es hijo de Fidel Castro                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://periodicoeltiempo.mx/mexico/arribo-epn-a-cuba-al-funeral-de-castro/" title="Arribó EPN a Cuba al funeral de Castro"> <img src="http://periodicoeltiempo.mx/wp-content/uploads/2016/11/ARRIBO-EPN-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://periodicoeltiempo.mx/mexico/arribo-epn-a-cuba-al-funeral-de-castro/" rel="bookmark" title="Permanent link to Arribó EPN a Cuba al funeral de Castro">
									Arribó EPN a Cuba al funeral de Castro                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="tab-post-widget-2" class="widget clearfix"><div class="widget-title"><h2>MÁS NOTICIAS</h2></div>        
        <div  id="tabs" class="widget_container">
		 <!--tabs-nav -->
            <ul class="tabs">

            <li class=""><a class="title" href="#category_5">México</a></li><li class=""><a class="title" href="#category_3">Monclova</a></li><li class=""><a class="title" href="#category_4">Región</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/habra-precios-oscilantes-en-gasolina-coldwell/" class="feature-image-link" title="Habrá precios oscilantes en gasolina: Coldwell">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/PRECIO-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/PRECIO-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/PRECIO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/habra-precios-oscilantes-en-gasolina-coldwell/">Habrá precios oscilantes en gasolina: Coldwell</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32457" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/conductor-arrolla-a-policias-durante-protesta/" class="feature-image-link" title="Conductor arrolla a policías durante protesta">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/ARROLLA-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/ARROLLA-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/ARROLLA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/conductor-arrolla-a-policias-durante-protesta/">Conductor arrolla a policías durante protesta</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32455" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/reportan-nacimiento-de-bebe-con-dos-cabezas/" class="feature-image-link" title="Reportan nacimiento de bebé con dos cabezas">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/BEBE-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/BEBE-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/BEBE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/reportan-nacimiento-de-bebe-con-dos-cabezas/">Reportan nacimiento de bebé con dos cabezas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32453" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/buscan-los-partidos-lucrar-con-el-gasolinazo/" class="feature-image-link" title="&#8216;Buscan los partidos lucrar con el gasolinazo&#8217;">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/LUCRAR-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/LUCRAR-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/LUCRAR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/buscan-los-partidos-lucrar-con-el-gasolinazo/">&#8216;Buscan los partidos lucrar con el gasolinazo&#8217;</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32451" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/mexico/se-usaron-mil-500-bots-para-generar-violencia/" class="feature-image-link" title="Se usaron mil 500 &#8216;bots&#8217; para generar violencia">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/BOTS-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/BOTS-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/BOTS-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/mexico/se-usaron-mil-500-bots-para-generar-violencia/">Se usaron mil 500 &#8216;bots&#8217; para generar violencia</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32301" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_3" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/da-sindicato-marcha-atras/" class="feature-image-link" title="Da Sindicato marcha atrás">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC0277-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC0277-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC0277-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/da-sindicato-marcha-atras/">Da Sindicato marcha atrás</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32336" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/detuvieron-a-28-obreros-de-ahmsa/" class="feature-image-link" title="Detuvieron a 28 obreros de AHMSA">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC0274-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC0274-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC0274-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/detuvieron-a-28-obreros-de-ahmsa/">Detuvieron a 28 obreros de AHMSA</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32334" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/mega-gasolinazo-pegara-al-imss/" class="feature-image-link" title="Mega gasolinazo ‘pegará’ al IMSS">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/MAX-75x75.jpeg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/MAX-75x75.jpeg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/MAX-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/mega-gasolinazo-pegara-al-imss/">Mega gasolinazo ‘pegará’ al IMSS</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32332" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/periodistas-denuncian-agresion/" class="feature-image-link" title="Periodistas denuncian agresión">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC_0677-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC_0677-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC_0677-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/periodistas-denuncian-agresion/">Periodistas denuncian agresión</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32330" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/monclova/preparan-otra-manifestacion/" class="feature-image-link" title="Preparan otra manifestación">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC_0649-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC_0649-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/DSC_0649-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/monclova/preparan-otra-manifestacion/">Preparan otra manifestación</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32328" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_4" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/condena-amador-abusos-contra-manifestantes/" class="feature-image-link" title="Condena Amador abusos  contra manifestantes">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/668_o-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/668_o-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/668_o-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/condena-amador-abusos-contra-manifestantes/">Condena Amador abusos  contra manifestantes</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32326" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/condenan-empresarios-las-protestas-violentas/" class="feature-image-link" title="Condenan empresarios las protestas violentas">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/AL-MANIFESTARSE-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/AL-MANIFESTARSE-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/AL-MANIFESTARSE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/condenan-empresarios-las-protestas-violentas/">Condenan empresarios las protestas violentas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32340" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/continua-incertidumbre-en-sector-gasolinero/" class="feature-image-link" title="Continúa incertidumbre en sector gasolinero">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/ante-protestas-o-mas-aumentos-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/ante-protestas-o-mas-aumentos-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/ante-protestas-o-mas-aumentos-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/continua-incertidumbre-en-sector-gasolinero/">Continúa incertidumbre en sector gasolinero</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32338" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/cinco-muertos-por-tiroteo-en-aeropuerto/" class="feature-image-link" title="Cinco muertos por tiroteo en aeropuerto">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/AEROPUERTO2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/AEROPUERTO2-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/AEROPUERTO2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/cinco-muertos-por-tiroteo-en-aeropuerto/">Cinco muertos por tiroteo en aeropuerto</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32293" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class">
<a  href="http://periodicoeltiempo.mx/region/se-unira-saltillo-despierta-a-movimiento-nacional/" class="feature-image-link" title="Se unirá ‘Saltillo Despierta’ a movimiento nacional">              
<img width="75" height="75" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/gasolina-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/gasolina-75x75.jpg 75w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/gasolina-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://periodicoeltiempo.mx/region/se-unira-saltillo-despierta-a-movimiento-nacional/">Se unirá ‘Saltillo Despierta’ a movimiento nacional</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://periodicoeltiempo.mx/author/general/" title="Entradas de Redacción El Tiempo" rel="author">Redacción El Tiempo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="32136" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>      </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>VIDA Y ESTILO</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
         
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/angelique-boyer-y-sebastian-rulli-presumen-su-amor-en-la-playa/" class="feature-link" title="Angelique Boyer y Sebastián Rulli presumen su amor en la playa">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/angelique-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/angelique-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/angelique-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/angelique-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/angelique-boyer-y-sebastian-rulli-presumen-su-amor-en-la-playa/">Angelique Boyer y Sebastián Rulli presumen su amor en la playa</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/lanzan-adelanto-de-la-septima-pelicula-de-chucky/" class="feature-link" title="Lanzan adelanto de la séptima película de “Chucky”">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/chuky-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/chuky-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/chuky-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/chuky-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/lanzan-adelanto-de-la-septima-pelicula-de-chucky/">Lanzan adelanto de la séptima película de “Chucky”</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/antes-de-morir-david-bowie-supo-que-tenia-un-cancer-terminal/" class="feature-link" title="Antes de morir, David Bowie supo que tenía un cáncer terminal">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/david-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/david-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/david-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/david-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/antes-de-morir-david-bowie-supo-que-tenia-un-cancer-terminal/">Antes de morir, David Bowie supo que tenía un cáncer terminal</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/tania-preciado-despide-su-solteria/" class="feature-link" title="Tania Preciado Despide su soltería">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/despe-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/despe-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/despe-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/despe-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/tania-preciado-despide-su-solteria/">Tania Preciado Despide su soltería</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/jennifer-lopez-logra-orden-de-restriccion-contra-acosador/" class="feature-link" title="Jennifer Lopez logra orden de restricción contra acosador">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/jlo-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/jlo-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/jlo-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/jlo-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/jennifer-lopez-logra-orden-de-restriccion-contra-acosador/">Jennifer Lopez logra orden de restricción contra acosador</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/kim-kardashian-tiene-psoriasis-en-el-rostro/" class="feature-link" title="Kim Kardashian tiene psoriasis en el rostro">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/kim-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/kim-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/kim-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/kim-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/kim-kardashian-tiene-psoriasis-en-el-rostro/">Kim Kardashian tiene psoriasis en el rostro</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/meryl-streep-le-canta-cancion-de-despedida-a-carrie-fisher/" class="feature-link" title="Meryl Streep le canta canción de despedida a Carrie Fisher">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/merryl-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/merryl-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/merryl-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/merryl-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/meryl-streep-le-canta-cancion-de-despedida-a-carrie-fisher/">Meryl Streep le canta canción de despedida a Carrie Fisher</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/selena-gomez-lanza-fuerte-critica-a-maluma/" class="feature-link" title="Selena Gomez lanza fuerte crítica a Maluma">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/selena-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/selena-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/selena-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/selena-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/selena-gomez-lanza-fuerte-critica-a-maluma/">Selena Gomez lanza fuerte crítica a Maluma</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/deadpool-la-pelicula-mas-pirateada-de-2016/" class="feature-link" title="&#8220;Deadpool&#8221;, la película más pirateada de 2016">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/dead-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/dead-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/dead-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/dead-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/deadpool-la-pelicula-mas-pirateada-de-2016/">&#8220;Deadpool&#8221;, la película más pirateada de 2016</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://periodicoeltiempo.mx/vida-y-estilo/muere-carlos-argain-integrante-de-la-sonora-dinamita/" class="feature-link" title="Muere Carlos Argain, integrante de La Sonora Dinamita">              
<img width="400" height="255" src="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/carlos-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://periodicoeltiempo.mx/wp-content/uploads/2017/01/carlos-400x255.jpg 400w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/carlos-171x108.jpg 171w, http://periodicoeltiempo.mx/wp-content/uploads/2017/01/carlos-709x450.jpg 709w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>

<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://periodicoeltiempo.mx/vida-y-estilo/muere-carlos-argain-integrante-de-la-sonora-dinamita/">Muere Carlos Argain, integrante de La Sonora Dinamita</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/eltiempomx"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 2016 © Derechos Reservados. Editorial Nuevo Almadén, S.A. de C.V.</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=112393275443559&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://periodicoeltiempo.mx/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicoeltiempo.mx\/wp-admin\/admin-ajax.php","nonce":"8f51d421d9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1483859951'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/periodicoeltiempo.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/moment.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicoeltiempo.mx/wp-content/plugins/twitget/js/langs.min.js?ver=4.7'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

